Cambio del U.S robotics 9003 defectuoso por otro nuevo

Como mucha gente sabe, este router esta dando algun que otro problemilla… pues nada aqui tenemos alguna solucion que da la empresa…(Robotics). Bueno, comento la “información” que me ha llegado..El problema de la persona que me comenta la noticia, era el cuelgue del router cada hora y media, aproximadamente, tras lo cual debia de ser reseteado.

El primer paso de la persona que me cuenta la noticia, fue llamar a ya.com, la solución de éstos fue “borre las cookies”.. como no, el problema no se solucionó…

Tras esto, la persona decidió llamar a la empresa de fabricación del router, u.s.robotics..

Lo primero que le dijeron fue que realizara una actualización del firmware -(la persona ya lo habia actualizado)- tras esto siguió preguntando.. hasta que la empresa le dijo que si era que el router se sobrecalentaba y se paraba, podría ser una partida mala que habría salido..

Tras esto, llamó a ya, y les expuso lo que la empresa le dijo.. a lo que estos no pusieron pegas.

Conclusión a esto.. “el router, la empresa parece ser que sabe que tiene algun fallo.. por lo que supuestamente, está defectuoso, y probablemente procedan a su cambio”…

—> Agradecimientos a aLMaX —

Categorias: Gadgets

Etiquetas:

33s Comentarios

  1. vaya, pues no tenia ni idea yo de esto…. k noooooooo… ahora me han mandado un emilio diciendo que si, y k tramite la garantia:

    02/05/03

    Re: Email ID 407264

    Estimado Cliente,

    Nos ponemos en contacto con usted en referencia a su consulta.

    Es posible que sea debido a esto, si es asi, le recomendamos que se ponga en contacto con su proveedor de internet para ejecutar la garantia.

    Si tuviese cualquier otra duda o consulta no dude en ponerse en contacto con nosotros ya sea respondiendo a este Email o bién llamándonos a nuestro Servicio Técnico en el +34 902 117 964 (de 9:00 a 18:00)

    Atentamente, reciba un cordial saludo

    Servicio Técnico U.S. Robotics EMEA – España

    Email: spain_modemsupport@usr.com

    Web: http://www.usr-emea.com

    Tlf: +34 902 117 964

    Fax: +34 914 534 104

    ¿Satisfecho o Insatisfecho? Diganos que opina sobre nuestro servicio técnico:

    http://www.usr-emea.com/ae"

    —–Original Message—–

    From:almaxx@teleline.es

    Sent:02/05/03

    Subject:USR Tech Support

    Email a Technician: U.S. Robotics User Response

    ——————————————————————————–

    Date Submitted: 5/2/2003 4:29:52 AM

    Email: almaxx@teleline.es

    Address1:

    Address2:

    City:

    State:

    Zip Code:

    Model Number:

    Telephone(home):

    Telephone(work):

    OS: Windows

    OS Version: 2000

    Description of Issue: Me llegó el router U.S. Robotics 9003 hace poco, y actualizé a la última versión del firmware para poder abrir los puertos teniendo ip dinámica. Bueno, el caso es que cuando llevo unas dos horas bajando cosas de internet de forma continua, siempre se cuelga el router, y tengo que apagarlo y volverlo a encender. Me dicen por un foro que es un problema que está pasando mucho últimamente, y es motivado porque el router se calienta en exceso y se para. Me pueden ayudar al respecto? Qué puedo hacer?.

  2. Si que salio una partida mala,ya es el segundo router que tengo,el nuevo me va muy bien, joder y para conseguirlo me tuve que pelear con Ya.com para que me mandaran otro,espero que se solucione tus problemas .Un saludo de Raum
  3. Hola a todos,

    Yo también he tenido problemas con este router, envié un email a U.S.Robotics comentándoles los problemas que tenía ya que ya.com eran incapaces de decirme algo con un cierto grado de sentido, lamento el día en el que opté por este ISP.

    La respuesta de usr ha sido la misma ‘ejecuta la garantia a través de tu ISP ya.com y te lo cambiaremos por otro’. Y ese es mi temor…

    ¿Serán capaces de cambiarme el router en un tiempo razonable? O por lo contrario tendré que estarme otro mes sin tener acceso y gastándome dinero llamando al puto 902, suplicando que me envien el router… o me llegará a casa un router sin su embalaje y estropeado… o …

    Por favor si alguien hace uso de la garantia para cambiarse el router que ponga en el foro como le ha ido, prefiero resetear el router cada cuatro horas que no volver a verlo ;).

    mersi

  4. Lo primero de todo, anko, gracias mil por la informacion. Yo tenia el mismo problema y, aunque notaba algo caliente el router, por ser nuevo en esto del ADSL, no pense que eso fuera un problema.

    Les he comentado a los de YA.COM el tema y me han comentado que no hay problema y que me cambiaran el router en 1 semana.

    Ni que decir tiene que me he vuelto loco hablando con U.S. Robotics y con YA.COM hasta que he leido tu mensaje y he visto cual era el problema real.

    Lo que es una vergüenza es que no te digan nada cuando hablas con ellos, aun sabiendo lo que sucede, y esperen a comentarte lo que pasa cuando ya estás desesperado.(Yo he tenido que buscarme las vueltas para conseguir una tarjeta de red para ver si solucionaba el problema, ya que esa era una de las soluciones que me dio U.S ROBOTICS alegando que XP da problemas con la conexion USB, con el coste que eso supone entre tarjeta y llamadas)

  5. pues yo tenia el mismo problema que todos,pero despues de llamar a ya.com varias veces y escuchar las tonterias que te dicen les dije que me pusieran con un tecnico que entendiera del tema,y me lo dijo todo bien claro,que el robotics 9003 tiene un problema en el puerto usb de sobrecarga ya sea con win xp, 98, etc.,que hace que el rooter se bloquea,y solo funciona correctamente con tarjeta de red. y que en pocas palabras no pueden decir nada hasta que a U.S robotics le de la gana de reemplazar los rooter por otros.esa fue su explicacion,y mientras habra un monton de personas llamando y pidiendo explicacion y lo unico que les dicen o que el problema es de telefonica o que lo has conectado mal,o que borres las cookies,etc… pa flipar
  6. puaggg q fuerte a mi me pasa lo mismo, antes de leer esto llame a mi empresa "ONO" y me empezaron a soltar una bola increible de que apretara bien los cables… q me comprase otra tarjeta de red… puag un asco, mi modem es un U.S.Robotics, y cada 20 minutos o asi de bajarme algo se me realintiza un huevo hasata quedarse petao… Lo que quiero saber es que puedo decir cuando llame a mi emprese…¿que me cambien el modem? o que digo?.. Gracias y Saludo!
  7. yo tengo el mismo problema y he llamado a ya.com, les he comentado lo de esta noticia que el router es defectuoso y me han dicho que revisaran la conexion con telefonica y que si es problema es del router me lo cambiarán.
  8. Wenas,quiero decir a cerca del u.s.robotics qeu no vale para nada,a mi no se me encendia el led de la adsl,solo cuando le daba la gana al router.Llamaba a ya.com y me decian que desinstalase el router y qeu volviese a instalarlo pero nada,al final le compre a un colega un 3com ( lo mejor )

    y a los dos meses me llega el u.s.robotics nuevo,señores seamos serios
  9. oye y cuando le pusiste la tarjeta de red, te se soluciono el problema,es decir te se seguia colgando con el emule o programa similar,o todo te seguia igual, colgandose de la misma forma.
  10. Hola!.

    Os cuento como he conseguido solventar el problema.

    El router us robotics 9003 de ya.com se me bloqueaba cada 15 minutos. Instalando el service pack del XP, consegui que el router se me bloquease "solo" cada 30-40 minutos.

    Fui a la pagina de US ROBOTICS y hice una actualizacion del FIRMWARE, con lo que consegui que el router estuviese varias horas encendido sin bloquearse.

    Cansado de tantas historias, me compre una tarjeta de red y pase de la conexion USB, desde que uso tarjeta de red en lugar del cable USB, no he vuelto a tener cuelgues del router.

    Vamos, mi consejo es que useis tarjeta de red y teniendo en cuenta que Windows XP da muchos problemas con el USB, actualizad el sistema operativo con service pack.

    Saludos.

    Javier (Barcelona, Catalunya).

  11. Yo estoy teniendo tambien problemas con el 9003, y estoy usando Ethernet. El problema que tengo es que pierdo la conexion al router, no hacia Internet, sino que ni siquiera veo el router. Hago un ping al 192.168.1.1 y no me lo encuentra. Lo reseteo, apago, reconfiguro y nada. Hasta que de repente, vuelve a recuperar la conexion.

    A alguien le ha pasado algo parecido?

  12. Yo tengo un problemilla con la conexion ADSL de Ya.com. Tengo el famoso USR )9003.

    Resulta que cuando menos me lo espero la conexion a internet deja de funcionar durante unos 15 segundos aproximadamente, para volver una vez transcurridos la conexion a la normalidad.

    Le sucede esto a alguien? ¿puede ser un fallo del router? o mas bien es un problema de YA.?

  13. Ese problema lo tuve, al cambiar la conexion del puerto usb a la tarjeta ethernet, se me iba la conexion cada pocos segundos y volvia sola.

    solucion… reseteo total del router como si saliera de fabrica, no se en el tuyo en el mio hay un agujerito en la parte trasera, le vuelves a meter todos los datos de ips y a correr, yo era uno de esos que se quedaba el router colgado cada media hora , desde que puse la tajeta de red, lleva 6 dias sin parar..

  14. hola pues yo al parecer hoy he consegido tras muchas llamadas que me manden un mierda moden otra vez a ver si funciona, a mi se me colgaba la coneccion a internet cuando pasaba una hora, teniendo un pentium 4 a 2.55 ghz, 700 y pico megas de ram, xp servipack1, y todo el sistema actualizado, no os imaginais la manada de chorradas que me han dicho hasta el momento. por lo visto vieron que les daba la lata mucho por tfno y decidieron cambiarme el modem porque sinceramente da pena el mierda moden de los cojones, total que te tienes que dejar una pasta en llamadas asta que alguien que haga caso y decida cambiarte el modem que se calienta, se cuelga y demas a cada rato. sinceramente como me siga dando problemas esta compañia les denuncio y a tomar por culo joer da pena, e tenido mas problemas con esta mierda compañia q………

    por otra parte no puedo chatear por irc, ni jugar on line,.. solo puedo abrir pag web y el msn, no me funciona ningun otro programa ni nada, esto es una putada pagas 6.500 pelas al mes solo para ver pag web? eso es una mierda; para eso me quedo con la tarifa plana que no da problemas.

    SI LLEGO A SABER ESTO ME PONGO POR OTRA COMPAÑIA
  15. amigote tienes los mismos problemas que yo no chateo en msn no juego on line y despues de llamar y llamar solo me dicen que habra los puertos pero que puertos tiene el msn el irc el cossacks ect coño

    Me uno a ti en las protestas ya me diras que moden te enviaron si el mismo u otro

    responde en hastaloscojones53@msn.com

    por favor

    Manuel

  16. CAMBIO DE ROUTER 3 VECES……

    como veis me lo han cambiado 3 veces y no hay manera, el 9003 es una MIERDA como la compañia YA.COM estoy hasta los mismisimos…

    no hay manera siempre se cuelga pasadas unas horas yo tengo ME con usb pero lo he probado con un xp con targeta de red y lo mismo haber si alguien me puede ayudar a mi a muchos como yo con algun programa que resete al chusco de 9003….

  17. yo lo he solucinado con un taladro, es cierto que el modem se sobrecalienta y para solucinatlo despues de 2 cambios de router fue: cojer el taladro y hacerle 10 o 12 ajugeros por la parte de arriba del router con una broca del 8 (con mucho cuidado) y ponerle unos elevadores en las patas (se puede comprar en cualquier tienda de bricolage): Ya se que es un poco tosco pero ya llevo dos semanas usandolo ininterrumpidamente y no se me ha colgado ni una sola vez. Yo lo tengo instalado a un punto de acceso wireles (inalambrico) a dos pc y un portatil
  18. Hola querria saber si existe algun software que te abra los puertos o por lo menos te los ponga en monopuesto, este router da muchos problemillas, ami no me deja desactivar el firewall… mapeo los puertos… pero como si nada porke no me funciona x el firewall, si alguien sabe de la existencia de algun programilla agradeceria mucho ke me lo comunicaran.
  19. lo que te ocurre es que debes esperar un tiempo prudencial hasta que el router obtenga de nuevo comunicascion; espera 15 segs hasta que se enciendadn las luces, si haces un ping continuo “ping -t ip de router” podras saber cuando hay conexion y cuando no. no obstante a mí me ocurre lo mismo, cuando genero trafico con edonkey el ping se convierte en error de hardware y lo debo resetear. el que vuelva a recuperar la conexion al cabo de unos segundos de encenderlo es normal, lo que no es normal es que se vaya a bajo cada tres por cuatro.
  20. Yo no es q sea un defensor de YA.com pq tienen algunas carencias,pero buscandome la vida por un par de foros he liberao puertos, pongo el irc, el emule y estoy en un clan del day of defeat, un mod del half life por internet, es decir, q jugando va bien, si te puedo ayudá en algo, no hay problema. El router este se ma colgao de vez en cuando (cada 48 horas) con la ola de calor,estoy en badajoz y aki hemos tenio cercad e 50º pero ahora va mejor. Mandame mail a gata9995@hotmail.com

    Pos ná tio q te sea leve.

  21. Hola a todos, desprotegidos compañeros 🙁

    Tengo el mismo problema (con el usr 9003) y estoy ya un poco hasta las narices, pues en YACOM no tienen ni idea. Mis preguntas son muy simples ….

    ¿Alguien ha podido solucionar el problema?

    ¿Cómo?

    ¿Hay alguien al que le funcione bien el dichoso router?

    Tambien podeis contestarme a serchy2001@hotmail.com

    Un saludo a tod@s
  22. A mí me pasa lo mismo. Da igual si conectas por usb, ethernet, si tienes windows o linux…. el caso es que peta… y no creo que sea por el calor. Porqué entonces tendría que petar más cuando lleva tiempo encendido… y el mio por lo menos peta cuando le dá la gana.

    Suelo aguantar algunos días sin resetearlo, pero como ya os digo es aleatorio.

    Actualicé el firmware y nada….

    Saludos

    Inaky

  23. Us robotics ha sacado otra versión de firmware.. yo ahora la estoy actualizando… a ver que tal…

    En la descripción del driver todabía versión beta escriben:

    “Los usuarios del puerto Ethernet que experimenten interrupciones o cortes transfiriendo grandes cantidades de información, siendo necesario el reinicio del router, se recomienda actualizar la versión del firmware a esta versión beta – release. “

    http://www.usr-emea.com/support/s-group-template.asp?group=s-broadband&page=downloads&loc=span#9003

    Que la suerte nos acompañe…

    Iñaky

  24. pos yo tengo el puto router y tras leer miles de quejas del mismo tema llame a ya, tras decirle mmil tonterias del sist.operativo del equipo inf. de la tarjeta red, les dije que lo habia probado todo, y sin ningun problema me dijeron que en una semana me cambiaban el router, esperemos que asi sea.

    NO TIENEN VERGUENZA
  25. Tengo el router tan famoso del q hablais, y maldita sea la hora en la q no me informé bien… Lo tengo por ethernet, xp, con un monton de puertos abiertos y no hay manera de q vaya bien, en el sentido de q ni sikiera llega al 50% de su capacidad y encima si tengo el emule (lo configure como lo configure) no puedo navegar ni utilizar el messenger, vamos q casi no puedo hacer nada… y coge unos calenturones q al llevar dos dias abierto lo tengo q resetear porq me corta la conexion… el caso es q es del router seguro! pero opino q es q son todos, todos limitan, o se saturan no pudiendo hacer casi nada. Diran q mucha seguridad y todo eso con un buen router, pero si apenas puedo navegar!!! es decir q por ethernet va igual, en cuanto acabe el contrato me largo a telefonica, mas vale lo malo conocido q bueno por conocer… un saludo!
  26. Mi problema es que instalo el soft que acompaña al router, y se queda como nuevo, inicio el Emule y conecta pero solo unos minutos luego ya ni siquiera puedo ver las pagina de google, osea nada de nada, toca reinstalar todo y vuelta a empezar.
  27. Yo tengo el mismo router, tengo una tarjeta de red, y no uso el puerto usb, pero me da problemas, cada x tiempo se bloquea y no baja nada, sobretodo me da problemas con el mldonkey o edonkey 2000 o e-mule, etc, ademas mientras utilizo estos programas, aunke la velocidad total de descarga de achivos no llegue a 5 kbs por segundo (una estafa cuando tiene ke bajar a 27) no puedo navegar por internet (mozilla, explorer, etc) ni conectarme al messenger, antes tengo que cerrar el donkey y a veces reiniciar el router porque esta saturado. Solo a veces baja archivos a una velocidad decente pero por unos segundos la mayoria del tiempo no llega a 1 kb por segundo la velocidad de descarga y esto señores es lamentable. Eso si, cuando descargo un archivo corto de internet me baja a 27 sin problemas, pero usando donkey y demas no hay manera, yo no se mucho de esto, bueno no se nada, pero un amigo sabe bastante y ha intentado abrir puertos, quitar el cortafuegos y mil cosas y nada de nada. A kien me tengo ke dirigir para ke me cambien el router? Gracias de antemano. (Los hay que sabemos menos de estas cosas, pero no por ello nos tenemos ke joder)
  28. Yo ya he firmado en la página http://www.petitiononline.com lo ideal seria ke firmasemos todos, pues cuantos mas seamos mejor, he leido todos los mensajes y valla me parece un cachondeo pagar 45 ¤ al mes por esta mierda de router, ke feliz era yo cuando me lo trajeron, pensando en la de pelis y juegos ke me iba a bajar, los cojones!!!! nada de nada, una vez llamá a Ya.com y estuve media hora hablando con un técnico, apuntando números ke me dictaba no se donde ya, pero nada de nada, cada dos por tres viene un amigo que sabe mas que yo de informatica a casa a ver si hace algo con el router y nada, no hay manera, esto es una tomadura de pelo, lo ideal seria ke visitarais http://www.petitiononline.com y firmasesis, cuantos mas mejor a ver si se enteran de ke no somos tontos y que sabemos ke se estan riendo de nosotros, Ya basta de tomarnos el pelo!!!!!!

    Por cierto a mi el router se me bloquea cuando le da la gana, con windows xp o linux, simplemente peta y baja a 0.5, o se keda a 0 sin embargo subir, sube ke da gusto el muy cabron, pero bueno eso siempre se puede kitar, en fin ke es una mierda, ke da igual usb ke tarjeta de red como tengo yo, que peta y se bloquea el muy cerdo y no baja nada, demasiada pasta para el servicio ke da, lo malo es ke las demas compañias creo ke son mas de lo mismo
  29. Hola yo tambiém tengo el famoso Us 9003 y estoy hasta las narices , vaya mierda que nos han metido, a mí me pasa como a la mayoria . Si conecto el emule no hay forma de navegar y encima descarga una media de 1,75 K con Id Alta. Sin embargo conozco a un amigo que tiene un modem Us robotics en vez de router y descarga una media de 24 K y encima le deja navegar, lento pero navega. Luego las consultas a ya.com es de risa , pues te pegas una hora al tno y no te dicen más que tonterias. Yo estoy sopesando el cambio en cuanto venza el año , si esto no funciona mejor.
  30. A mi me ocurre frecuente lo mismo pero tu tienes mejor suerte, dices que de repente vuelve la conexion con el router…a mi me toca volver a reinstalar todo…me refiero a volver a instalar sistema operativo, formateando DD, etc…