Un fallo en Cisco lo hace vulnerable

Un fallo en su software de IOS permite atacar a routers Cisco con posibilidad VoIP y afecta a los modelos que distribuyen Telephony Services, Call Manager Express o Survivable Remote Site Telephony (SRST) y funcionen con pruebas de software IOS 12.1YD, 12.2T o 12.3T.

Para paliar este problema, el fabricante ha puesto a disposición de los usuarios una serie de parches con los que quedaría el problema subsanado.

Mientras tanto, recomiendan reconfigurar los routers para restringir el tráfico Skinny. Más información aquí.

Share

Categorias: Gadgets

Etiquetas:

Los comentarios están cerrados