xiscu5256

+Miembro
  • Contenido

    46
  • Unido

  • Última visita

Sobre xiscu5256

  • Rank
    Tiene ritmo
  1. Acceso a router Comtrend

    No me ha dado tiempo a solucionarlo, porque el comtrend con el asus en AP, no me sirve. En casa hay normalmente mas de 20 equipos conectados simultanemanete, entre cable y wifi, y el comtrend se ha colgado varias veces en unas pocas horas. He vuelto a dejar el Asus como unico router, mientras decido si cojo un mikrotik o un ubiquiti (tremendo dilema) para poder disponer de un router decente, sin perder tv por vlc ni voz ip. El asus como AP para el wifi y el comtrend a la caja, que es donde mejor esta. Saludos y gracias.
  2. ONT solo tiene una salida Rj11 operativa?

    Indudablemente es mejor solucion, si partieses de la situacion final, pero es algo a lo que vas llegando. Comienzas con una base, y un dia no la encuentras porque te la tienen cautiva en la otra punta de la casa. Compras la segunda, y al cabo del tiempo tampoco la encuentras, y asi acabas con tres. . Ahora estoy descubriendo lo de la voz IP (tengo fibra desde julio), y menudo cambio representa esto para la sitacion de la telefonia. Saludos.
  3. O.K. Muchas gracias.... Lo del wifi ac solo me los soportan los smartphones de ultima generacion y los pc's con adaptadores usb ac. De cualquier manera, es mucha velocidad para sacarle partido en una sola actividad. A mi juicio, lo bueno de los 300 mb, es repartirlos entre un monton de actividades, sin que ninguna se vea mermada por la actividad de las otras.
  4. Acceso a router Comtrend

    He tenido un tiempo instalado un router Asus RT-AC68 con la fibra 300 de movistar. COmo no funcionaban ni los canales por vlc ni la voz por ip, he instalado el comtrend que me dio movistar como router principal, y el dejado el Asus en modo AP, para usarlo solo como wifi. El problema es que no puedo acceder al router comtrend. Si intento acceder desde el navegador con 192.168.1.1, me sale un aviso en el navegador: LA CONFIGURACION SE HA ACTUALIZADO. LA PAGINA WEB PAGE SE ACTUALIZARA AHORA. SE HAN REALIZADO CAMBIOS EN LA DIRECCION IP Y EN EL NUMERO DE PUERTO. SE DESCONECTARA DE RT-AC68. PARA ACCEDER A LA CONFIGURACION DE RT-AC68, VUELVA A CONECTARSE A LA RED INALAMBRICA Y UTILIZE LA DIRECCION IP Y EL NUMERO DE PUERTO ACTUALIZADOS. Este mensaje me sale aunque apague el Asus, y conecte directamenete al comtred con un cable directo desde el pc. No entiendo nada. Al poner el asus como AP, le asigne la direccion 192.168.1.2, y deje la puerta de enlace predeterminada en 192.168.1.1. ¿Como puedo acceder ahora al comtrend y porque se obstinan los navegadores en darme mensajes del asus? Saludos y gracias anticipadas.
  5. ONT solo tiene una salida Rj11 operativa?

    Gracias por las respuestas. Vaxx, en mi casa somos muchos (:-), y tengo tres bases inalambricas para disponer de tres telefonos en un momento dado, en diferentes lugares de la casa. No se si sabes lo que sucede con los hijos adolescentes y los telefonos........ A ver si comienzo con los telefonos IP y aclaro el panorama. Saludos y gracias.....
  6. Hoy he intentado conectar un segundo telefono al ONT, pero veo que la segunda salida no da linea, y al fijarme bien, veo que ni siquiera esta rotulada como telf. Vamos que es una RJ11 con propositos desconocidos. ¿Como puedo conectar tres bases inalambricas al ONT? H evisto un "triplicador de linea" en ebay, que con una RJ11 macho, te proporciona 3 RJ11 hembra. ¿Es correcto? Saludos y gracias antcipadas.
  7. OK, lo del historial es algo útil, pues te permite mantener la conexión bajo control a lo largo del tiempo. Gracias por la ayuda.
  8. Desde que me instalaron la fibra de Movistar 300/30, inclui el test de velocidad en las pruebas a las que rutinariamente someto a mi red. Mi red ya era Gigabyte, con cables Cat 6 y WIFI AC, que practicamente me da la mima velocidad que el cable. Todo fue como la seda, hasta el test del 31 de Julio, y sacaba uno tras otro, 306 de bajada y 32-33 de subida, con cualquiera de los 5 pcs de la red de casa. En el primer test de Agosto, la velocidad cayo a unos 150/25, y asi se ha mantenido desde entonces, hasta esta mañana en la que no llegaba a 100. Para el test usaba la pagina de movistar:https://www.movistar.es/particulares/test-de-velocidad/ porque me guardaba el historico de las pruebas, que repito, eran matemanticamente una tras otra, sobre 306/32. Esta mañana doy aviso a movistar por la bajada de velocidad, pero ahora mismo acabo de probar el test de velocidad de ADSLAYUDA, y me acaba de dar 307 /32. Pruebo con la pagina de movistar, y me da 65 /17, apenas unos segundos despues. Pruebo con speedtest y tambien me da 307/31. ¿Es posible que solo haya problemas con la pagina de movistar, con la que todo habia ido bien?. Entiendo que si dos tests de paginas diferentes, me dan la velocidad correcta, es porque mi conexion funciona perfectamente. Saludos y gracias anticipadas.
  9. Por un corte de suministro debido a las dichosas portabilidades, y para solventar momentáneamente la situación, mi vecino me pasa un cable de red desde su casa (router estándar de Jazztel), por el balcón, y yo lo conecto a mi router Asus AC68, al que le he quitado la conexión wan que le entraba desde mi modem. Hasta aquí perfecto, y mi router distribuye la señal por mi compleja red domestica (dos switchs y tropecioentos aparatos en red). En el asus he puesto la dirección fija 192.168.1.2 y desactivado el dhcp, sin tocar nada mas. La sorpresa viene porque no va ni su wifi, ni las redes wifi de mi asus. Las mías podría entenderlo, pero las suyas no, porque de la configuración de su router no he cambiado nada. Sus dos redes aparecen en los móviles y tablets, pero al conectar me sale la pagina de error del Asus, y aqui si que ya no entiendo nada. ¿porque me aparece la pagina de error de mi router si estoy conectado a la red wifi de otro router? Agradecere cualquier indicacion que me permita dejar estable el sistema, porque me temo que la situación va a durar un tiempo. Saludos y gracias anticipadas.
  10. Decepcionado con Netgear R7000

    No me he explicado bien. Ya tengo el comtrend en modo bridge, y el netgear conectado al comtrend. Por este lado, no hay problemas. He solucionado lo de la tabla arp, pues aunque es algo lioso, he accedido por telnet al netgear y he dejado la ip del NAS permanente (hasta el reinicio del router). Tambien he mejorado la cobertura, cambiandolo de sitio. Aun asi lo voy a devolver, porque desde que lo he instalado, no hay forma de que funcionen los jumbo frames, y no me gusta el funcionamiento de la red cableada gigabyte. Probaremos el Aus rt-ac68 a ver que tal......
  11. Decepcionado con Netgear R7000

    Tras las primeras pruebas de lo que esperaba fuese un pedazo de router, mi decepcion no puede ser mayor. Partia de una situacion con un Comtrend AR5387un (Jazztel) y un Netgear WN2000RPT trabajando como range extender. La verdad, es que estaba bastante contento, pues en el Comtrend, a pesar de lo que se dice de los routers de las operadoras, tenia: - Visibilidad de la tabla ARP. - Acceso por telnet a la tabla ARP, y la posibilida de dejar fija la IP del NAS para WOL desde internet. - Posibilidades de configuracion completas, incluida la red para invitados. Por su lado el WN2000, me daba cobertura en el extremo mas alejado de la zona (es una casa en el campo). Pero como siempre parece que existe la posibilidad de mejorar y nunca habia tenido router propio, me decidi a adquirir lo que parecia ser una de las joyas de este 2014, el NETGEAR R7000 Nighhawk. Pues bien, aparte de la sencillez de su configuracion, el alcance es patetico, siendo muy inferior al que obtenia con mi combinacion anterior, tanto en 2,4, como en 5, donde desaparede la cobertura a los pocos metros. Ademas no veo la tabla ARP por ningun lado, y no tengo acceso a Telnet. Un cambio lo que se dice glorioso. ¿Existe algun router que pueda mejorar la instalacion que tenia con el COmtrend y el Netgear como extender? Es vital para mi el acceso por telnet para dejar fijo al NAS, asi como la visibilidad de la tabla ARP para saber cuando es necesario refrescarla. Gracias anticipadas.
  12. Instalacion de router Netgear R7000 combinado con 5387un

    Gracias por la ayuda. Probaremos a ver si es tan facil como parece.....
  13. Necesito mejorar el funcionamiento de mi red, y voy a incorporar un Netgear R7000 como router, dejando el 5387un que me proporciona Jazztel como modem. Ya he buscado informacion al respecto, y veo que hay que borrar la conexion existente en ADVANCED SETUP > WAN, y crear una nueva. Pero mi duda viene porque en mi 5387un, dentro de ADVANCED SETUP, tengo un menu antes del submenu WAN, llamado LAYER2 INTERFACE y otro llamado ATM INTERFACE, con datos ambos que a mi me parecen identicos, y que identifico mas con los datos que debo modificar, ya que entre otras cosas, aparecen la VPi y la VCi que se deben introducir. ¿Podeis aclararme donde y que debo modificar exactamente? Ya me ha facilitado Jazztel el usuario y la contraseña que debo introducir. Gracias anticipadas.
  14. Xavi 7968+ con Jazztel

    Pero las DNS ¿No hace falta ponerlas en el router? He revisado los menus de arriba abajo, pero no veo el punto en que de opcion a introducirlas. Gracias por la respuesta.
  15. Saludos a todos. Al cambiar de operador he tratado de conservar mi xavi con la nueva configuracion, para no tener que cambiar todo el sistema de seguridad wifi en casa, pues hay mas de 15 dispositivos y solo el filtrado mac ya me lleva un rato. Pues bien, ha sido imposible. He estado mas de media hora con el tecnico de jazztel repasando la configuracion una y otra vez, y no hemos conseguido que ni siquiera sincronice. ¿Hay algo que se me pueda haber pasado por alto? Ya he configurado anteriormente otros routers para otros operadores, y nunca habia tenido problema. ¿Es necesario poner las DNS del nuevo operador? Es lo unico que no he puesto. Gracias anticipadas por vuestra ayuda.