Rockme

+Miembro
  • Contenido

    10
  • Unido

  • Última visita


Actividad de Rockme

  1. Rockme added un tema in Playstation   

    PS3 con Router 7904WBRA
    Hala a todos, tengo desde hace tiempo problemas a la hora de configurar mi Ps3 con este router, ahora mismo estoy con Ya.com.

    Me he leido multitud de tutoriales por toda la red, y no se realmente lo que pasa por que creo que no se me olvida nada...

    El caso es que tengo el Router SMC 7904Wbra (no el Wbra2, no se si se diferencia en algo), el router lo he actualizado hasta la version 0.09.36e, con la actualización que te viene en el servicio tecnico de Ya.com, ya que tengo entendido que si no habia una serie de conflictos con los puertes UDP.

    Para conseguir Nat 2 abri los puertos (en la seccion "Special Application"), los puertos que abrí fueron los siguientes:

    TCP: 80, 443, 5223, 3658
    UDP: 3658, 3478, 3479, 3659, 88

    El problema es que, la Ps3 me lo reconoce bien, me va Nat 2, aunque no reconoce el Upnp (pese a que en el router y la Ps3 lo tengo activado), puedo jugar y navegar, pero cuando apago el router y lo vuelvo a encender de un dia para otro, ya no me va. Le doy a prueba de conexion en la Ps3, la Ip la reconoce, pero internet no funciona, le da error, y por lo tanot no puedo conectarme.

    Rayado y harto de probar abrir y cerrar puertos, me dediqué a mirar lo del DMZ, le asigné una Ip a mi Ps3, se la coloque al router, lo puse todo manual, con OpenDNS. La cosa quedó así:

    Ip: 192.168.2.110
    Mascara Subred: 255.255.255.0
    Router predeterminado: 192.168.2.1
    DNS: 208.67.222.222
    208.67.220.220

    y me sigue dando el mismo problema, cuando enciendo el Router al dia siguiente o cuando sea, me da error la Ps3 cuando intenta conectarse. La unica manera que tengo para que vuelva a funcionar es entrando en el router y darle a Reconnect (como si fuera un reset de conexion pero sin apagar el router, vamos).
    He intentado de todo, he cambiado las Dns por las del servidor de ya.com, poniendo como DNS primaria la puerta de enlace. He abierto y cerrado el DHCP. Y no hay manera...

    He de cambiar de router? o es algo que hago mal? Por favor ayudadme pq llevo tiempo así y no se que hacer..

    Muschisimas gracias!
    • 4 respuestas
    • 1.201 vistas
  2. Rockme añadió un post en el tema Wanadoo LADRONES!!! OS VOY A METER UNA DENUNCIA!   

    Ya se que tenia que haber sido más avispado..., pero las facturas me venian cada dos meses, pensaba que eran bimensuales
  3. Rockme added un tema in Orange   

    Wanadoo LADRONES!!! OS VOY A METER UNA DENUNCIA!
    Hace cosa de 2 semanas, llame para una reclamacion, me estaban cobrando 81.14 Euros, por un Servicio que NO HABIA CONTRATADO YO! (8 Megas, mientras yo habia pedido 2) Y eso durante 3 meses!, MI factura era de 45'24 euros, osea, me han estado ROBANDO 35.90 EUROS cada mes, es decir un total de 107 EUROS!!!.

    Después de 2 semanas de haber hecho la reclamacion me ENVIAN UN SMS (ni me han llamado los muy ca****es) diciendome que "No procede compensación alguna por su reclamación de facturación". SERAN HIJOS DE P**A

    POR MIS MUERTOS QUE ME DEVOLVERAN ESE DINERO ROBADO!!! A LLAMAR AL 012!!!

    TOY QUE ME SALGO DE MIS CASILLAS!!!!!!!!
    • 3 respuestas
    • 828 vistas
  4. Rockme añadió un post en el tema Wanadoo y sus facturas de mi***a   

    Acabo de llamar a Wanadoo, me han estado como 10 minutos en el telefono con la musikilla de "We can be heroes, just for one timeeeee" (más bien diria "We can be estafadores"). Le he preguntado amablemente a la chica, el porqué de un precio tan alto en mi factura, CUAL ES MI SORPRESA CUANDO ME DICE QUE EN SUS REGISTROS CONSTABA QUE YO TENIA ADSL DE 8 MEGAS!!!!! POR DIOS! si tngo 2 megas y aun gracias! que mi zona aun no estaba apenas cubierta para los 2 megas cuando lo contraté!!!!! MEnuda estafa!

    La mujer me dice que primariamente contraté ADSL de 1 Mega, con el posterior augmento gratuito de velocidad y que luego YO contraté 8 Megas!!!! JUAS! ME PARTO!

    En fin, me ha pedido el telefono y me ha dicho que ha hecho una reclamación, que cuando la tramiten me lo harán saber... cosa que no se que creer, pq de esta empresa ya no me creo nada... Solo espero que me lo solucionen y que me devuelvan el dinero estafado que seran pos no se... unos 80 euros o más en total, sino llamo a atencion al consumidor y les pongo una denuncia.

    Y mientras "tramitan" la queja, yo a pagar los 81.14 como un memo...

    EDIT: Lo he calculado y son 107 euros lo que me han estafado hasta el momento, os recomiendo que mireis las facturas, que algunos de wanadoo son muy listos....

    Menuda mierd#...
  5. Rockme added un tema in Orange   

    Wanadoo y sus facturas de mi***a
    BUeno, me alegra saber que no soy el único estafado aquí por esta mierd# de empresa, os explico mi caso a ver si hay alguno semejante :S

    En verano contrate el servicio 2MB Adsl directo (osea internet y ya está, nada de llamadas), que tenia el precio de 39+IVA (osea, 45 euros aprox) por mes, cn el alta gratis y el modem gratis bla bla bla. Todo bien, a las 2 semanas recibo el pack de wanadoo con la sorpresa de que me habian enviado el Pack de 1 Mb ADSl para EMPRESAS!. Indignado llamé al servicio tecnico y me dijeron que mi zona aun no estaba cubierta por los 2 megas y que me habian puesto el 1 Mega de Empresas, con Router y tal, pq los modems estaban dando fallos, que luego me subian a 2 megas, pero que el precio era el mismo, hasta aquí todo más o menos correcto.

    Recibo la primera factura de 24 euros (ya que como lo contrate a mediados de agosto solo me facturaros medio mes, o eso quiero creer). el problema viene ahora, que cada 2 meses recibo una factura de... 81.14 EUROS!!!, al principio pensaba que era bimestral o algo, pero en la factura me viene el periodo por solo un mes, es de decir, de Octubre-noviembre p.ejemplo. El 12 de diciembre recibi una factura y ahora, en menos de un mes, el 6 de Enero he recibido otra...

    A alguien le pasa lo mismo, me estoy hartando de que me roben el dinero y de una forma tan descarada... Aparte el servicio de correo "atencion al cliente" via mail, por ejemplo, es nulo, te has de gastar las pelas en llamar... y lo bueno del caso es que en el area de clientes de Wanadoo.es me pone desde hace menos de 2 semanas que tngo 8mb de Empresa, encima en el apartado de "Tu factura" no se me ha actualizado desde septiembre.

    OS pasa algo similar??
    UN MUY DEFICIENTE A ESTA EMPRESA!
    • 4 respuestas
    • 744 vistas
  6. Rockme añadió un post en el tema Thomson y baja ID   

    SOLUCIONADO!

    El problema, aparte de los Puertos, era el Panda, me ha dao una venada, lo he desinstalado y ahora me da ID alta.

    Supongo que el panda te cerraba algun puerto o algo

    GRACIAS POR TODO!
  7. Rockme añadió un post en el tema Thomson y baja ID   

    Tngo los dos instalados, pero no los pongo a la vez, en el Lphant he probado varios servidores, todos me han dado ID baja. los puertos uqe utilizo en el Lphant son los 4662 y el 4672, pero tb he probado el 13000 y el 13001.

    Deberia poner otros puertos?, hay alguna lista o algo con los puertos más comunes o pueden ser inventados?

    Tngo la version 1.09 del Lphant, la gente dice que esta version es un aco y que la anterior iba de lujo, no se uqe pensar ya... la gente me recomendaba el Lphant por eso de las colas pero apenas ha bajado nada....

    Gracias de nuevo cort! SALU2!

    SALUDOS!
  8. Rockme añadió un post en el tema Thomson y baja ID   

    HOla de nuevo Cort, la Ip es la correcta, ahora con lo de los 13000 va el emule, pero el Lphant sigue dandome ID Baja..., no se pq... :S

    Perdona por tanta preguntita jejeje.
  9. Rockme añadió un post en el tema Thomson y baja ID   

    Hola cort, muchas gracias por tu respuesta, he intentado lo que me dices, lo de los puertos 13000 y 13001, pero no da resultado. La IP como lo miro? con el Ipcfg? es el mismo que he puesto para ver lo de los puertos via el explorador de windows?

    Pffff no tngo ni idea :(
  10. Rockme added un tema in Thomson Speed Touch 510 / 530 / 580 / 585   

    Thomson y baja ID
    Hola a todos! Me gustaria que me ayudarias con el problema que tngo con mi ROuter, ya qu eno se que hacer....

    Ante todo he de advertir que no entiendo mucho del tema, simplemente decir que lo de "puertos" me sonaba a chino hasta ayer, jejeje.

    En fin, he aqui mi problema:

    Tngo adsl de 1 mb con Wanadoo, con el Router Thomson 510. Y en programas como Lphant o Emule me bajan máximo a 7Kb, rara vez sube a más velocidad... Estuve mirando lo de los puertos, quite el panda, quite el firewall de windows XP y configure (con el configurador que viene en el cd de drivers de wanadoo) los puertos, para abrirlos en los 4662 y 4672, que son los que utilizan el Emule y el Lphant, y no consigo nada, para asegurarme mire lo de los puertos poniendo la Ip en el navegador y aparecen abiertos, no se que más hacer, me ponen siempre BajaID, la Ip no acaba en cero ni nada de eso, que me habian dicho que si acababa en 0 eran siempre en Baja ID... Que yo sepa no tngo nada que cierre los puertos, salvo el Adaware, pero no se como mirarlo....

    Os agradeceria que me ayudarais porfavor, estoy harto de buscar :'(
    • 11 respuestas
    • 1.072 vistas