Yomismamente

+Miembro
  • Contenido

    30
  • Unido

  • Última visita


Sobre Yomismamente

  • Rank
    Tiene ritmo

Actividad de Yomismamente

  1. Yomismamente added un tema in Hardware   

    Utilizar Disco Duro portable para ver pelis
    Hola,

    Me gustaría saber si es posible utilizar un Portable Hard Drive Prestige iomega 400 gb 2.5 para poder cargar todas las peliculas avi, mpg, dvd... y poderlas reproducir en el dvd portatil del coche que tiene conexión usb o en el dvd de casa que también tiene. El disco duro viene con un cable de conexión con dos salidas de usb.

    El dvd portatil del coche es marca Woxter. La idea es no tener que ir cargando con todos los dvd del peque y tenerlos todos en un mismo lugar.

    En caso de poderlo hacer qué necesitaría o en un defecto si hay algún disco duro multimedia portable.

    Gracias y saludos
    • 0 respuestas
    • 341 vistas
  2. Yomismamente added un tema in Programas en general   

    IE SE CIERRA SIN PREVIO AVISO
    Hola, tengo un portatil hp con windows vista original (es nuevo y venía instalado). El caso es que a veces estamos navegando y de repente se cierra sin detectar ningún problema ni nada, no se reinicia simplemente se cierra y nada más.
    A ver si alguién puede ayudarme. Gracias
    • 1 respuesta
    • 134 vistas
  3. Yomismamente añadió un post en el tema Alimentación Sagem F@ast 1500WG   

    Te digo los datos que hay detrás del adaptador de nuevo:

    P/N 189227336
    MODELE: KSAFD 1200150W1EU-R
    ENTREE:200-240V UNA LÍNEA ONDULADA 50 60HZ 0.4A
    SORTIE: +12V UNA LINEA RECTA Y DEBAJO CON PUNTITOS 1.5A

    Saludos y gracias
  4. Yomismamente añadió un post en el tema No consigo entrar en la web del Sagem f@st 1500wg   

    Te digo los datos que hay detrás del adaptador:

    P/N 189227336
    MODELE: KSAFD 1200150W1EU-R
    ENTREE:200-240V UNA LÍNEA ONDULADA 50 60HZ 0.4A
    SORTIE: +12V UNA LINEA RECTA Y DEBAJO CON PUNTITOS 1.5A

    Espero que te ayude, te lo pondré también en el otro hilo.

    Saludos y gracias
  5. Yomismamente añadió un post en el tema No consigo entrar en la web del Sagem f@st 1500wg   

    Hola, muchas gracias por tu información. Hasta hoy no he conseguido entrar y ver tu respuesta. Esta noche cuando apague el router tomaré los datos del adaptador y mañana te lo pongo.
  6. Yomismamente added un tema in Sagem F@st 1200 / 1201 / 1500   

    No consigo entrar en la web del Sagem f@st 1500wg
    Hola,
    Tenía una conexión wifi con un zyxel con telefónica pero cuando he llegado esta tarde estaban todas las luces apagadas...se fué, me han dicho que me lo cambiarán (pero de momento...a esperar). Así pues saqué un Sagem f@st 1500wg que tenía guardado y que me dieron con Wanadoo/orange. Lo he reseteado y he intentado entrar en la web del router a traves del 192.168.0.1 y después de tardar mucho pero que mucho no hace nada. Están todas las luces correctamente encendidas y las conexiónes al ordenador también, pues conecto un monopuerto que tengo y no tarda nada en conectar.

    A ver si alguien puede ayudarme. Gracias :D
    • 4 respuestas
    • 933 vistas
  7. Yomismamente añadió un post en el tema PROBLEMAS PARA CARGAR MICROSOFT OUTLOOK WEB ACCESS   

    Hola de nuevo y gracias.

    Tenia la barra de AOL y la he desinstalado, tengo la intranet registrada cómo sitio seguro y supongo que tendré las últimas actualizaciones pues el ordenador tiene dos días ... pero continua dando ese error. De repente a la hora de enviar sale el windows ie dejó de funcionar, está buscando el problema y todo seguido windows ie se está reiniciando. Se vuelve abrir la página principal de ie que tengo y nada más. Con el firefox lo intentamos varias veces pero nos pide que ejecutemos un control jupiter cuando hace el host... y por más que lo instalamos y aceptamos cada vez que entramos nos vuelve a pedir lo mismo. Cancelándolo y dando a volver a la página anterior consigo entrar y ya puedo enviar correos.

    De momento nos conformaremos y seguiremos investigando. Muchas gracias pues tenemos el problema solucionado
  8. Yomismamente añadió un post en el tema PROBLEMAS PARA CARGAR MICROSOFT OUTLOOK WEB ACCESS   

    Hola, gracias por tu respuesta. He seguido tus instrucciones y ahora me deja escribir y se carga bien el programa pero a la hora de enviar me sale un mensaje diciendo que windows internet explorer dejó de funcionar, un mensaje en pequeño windows internet explorer está buscando el problema y se cierra todo y otro mensaje diciendo windows internet explorer se está reiniciando. A qué se puede deber eso??
  9. Yomismamente added un tema in Programas en general   

    PROBLEMAS PARA CARGAR MICROSOFT OUTLOOK WEB ACCESS
    Bueno pues os cuento mi poblema, me he comprado un hp pavillion dv7 con windows vista y cuando me conecto a la intranet del trabajo para ver el correo a traves de la web con Microsoft Outlook Web Access me empiezan a dar una serie de errores. Que mi pc no cumple la directiva de seguiridad, Host Checker o algo así, pero al final me deja entrar en la intranet. Cuando entro en el correo lo puedo leer pero a la hora de intentar redactar un correo parece que la página no se carga bien y en lugar del lugar para escribir aparece el espacio para escribir en gris y en una esquina un cuadrado con una x en medio igual que cuando una imagen no se ha descargado bien por lo que no puedo escribir nada. He intentado ver qué pasaba investigando por el ordenador pero no hay nada que haga referencia a eso.

    Gracias por vuestra ayuda y espero que tenga alguna solución
    • 10 respuestas
    • 5.563 vistas
  10. Yomismamente añadió un post en el tema Zyxel de telefónica para Wanadoo- busco a C|B3R o DruaDan   

    :lol:
    Lo conseguí!! después de mucho leer y varias noches casi sin dormir, os doy las gracias a todos pues ya tengo el router funcionando y el portatil conectado.
    Y he aprendido cosas nuevas, bien por el refran:"nunca te acostarás sin aprender algo nuevo" que me lo digan a mi que son las 2:30 y toca trabajar a las 8.

    Gracias y supongo que volveré con alguna otra duda.
    Salu2 :wink:
  11. Yomismamente añadió un post en el tema Zyxel de telefónica para Wanadoo- busco a C|B3R o DruaDan   

    Gracias, soy bastante novata. El DHCP está desactivado. Lo tengo que activar y despues???
  12. Yomismamente añadió un post en el tema Zyxel de telefónica para Wanadoo- busco a C|B3R o DruaDan   

    Gracias, tengo todo apuntado y ahora que tengo que configuar algo en el PC, por favor dime si hay algún manual o post con estos datos. Actualmente el Status es:

    System Status

    System Name :
    ZyNOS F/W Version: V3.40(KM.2) | 10/28/2003
    DSL FW Version: Alcatel, Version 3.9.122
    Standard: ANSI T1.413




    WAN Information:

    IP Address: 83.33.x.x
    IP Subnet Mask: 255.255.255.255
    Default Gateway: MyISP
    VPI/VCI: 8/ 32




    LAN Information:

    MAC Address: 00:a0:c5:99:32:f4
    IP Address: 192.168.1.1
    IP Subnet Mask: 255.255.255.0
    DHCP: N/A
    DHCP Start IP: N/A
    DHCP Pool Size: N/A
  13. Yomismamente añadió un post en el tema Zyxel de telefónica para Wanadoo- busco a C|B3R o DruaDan   

    Lo he conseguidooooooooooo. Después de muchas noches probando y probando ahora y haciendo lo mismo que anoche lo logre!!!

    Ahora empieza la segunda parte, conectar el portatil al router.... Es igual de complicado?
    Gracias y salu2
  14. Yomismamente añadió un post en el tema Zyxel de telefónica para Wanadoo- busco a C|B3R o DruaDan   

    Bueno, pues gracias por toda la información, de momento no he conseguido conectarme y llevo horas .... una duda he configurado en el portatil el modem de wanadoo y cuando me pide el protocolo me da tres opciones: PPPoA/... PPPoE/LLC y otra que no me acuerdo. Me dice que mire en mi carta los datos que me han enviado y en la carta sólo aparece PPPoE (hace 2 años que tengo la conexión). Al marcar PPPoE/LLC automáticamente se ponen los valores 8 y 32. He probado esa configuración en la web del router pero tampoco.
    Supongo que algun día daré con la clave.
    Gracias por todo y salu2
  15. Yomismamente añadió un post en el tema Zyxel de telefónica para Wanadoo- busco a C|B3R o DruaDan   

    He vuelto ha hacer todo. Desintalado el modem y en el router Diagnostic-General
    TCP/IP
    Adress 82.194.78.38 Ping
    y en el cuadro pone: resolving 82.194.78.38 ...82.194.78.38 Ping host fail

    ??