embrutezio

+Miembro
  • Contenido

    7
  • Unido

  • Última visita


Actividad de embrutezio

  1. embrutezio añadió un post en el tema opciones avanzadas   

    sisi entro en el router desde mi cuenta de administrador de equipo
    supongo q es a eso a lo q te refieres, si no es asi te dire q entro a el por el
    usuario: user
    password: user
    ya que no me funciona con 1234 o admin / user
  2. embrutezio añadió un post en el tema opciones avanzadas   

    hola gracias por vuestras respuestas el problema que tengo es que no puedo seguir el procedimiento delenlace q me has pasado porque se basa en que te deja hacer backup en mannagement, sin embagro como puedes ver en esta otra imagen mis opciones en dicho apartado solo son dos y relacionadas con el log. podeis decirme si puedo encontrar el archivo para hacer directamente el update de firmware? aunque me da un poco de cague porq como ha dicho el compañero anterior puedo cargarmelo y en vez de dejar al vecino sin mi wifi nos vamos a quedar los dos

    imagen: http://s2.subirimagenes.com/otros/previ ... outer2.jpg
  3. embrutezio añadió un post en el tema opciones avanzadas   

    tengo un comtrend 356+ y te aseguro que en el momento de la imagen estaba conectado por wifi,
  4. embrutezio added un tema in Comtrend 511 / 535 / 536 + / 561 / 562   

    opciones avanzadas
    hola a todos, mi problema es que quiero hacer un filtrado de macs para evitar que mi vecino se meta en mi conexion wifi, sin embargo hago lo siguiente:
    introduzco 192.168.1.1 en el navegador
    usuario y contraseña
    Y una vez dentro no me aparecen las opciones avanzadas.
    aqui dejo una imagen para que me comprendais mejor. se supone q deberia aparecer advanced setup debajo de device info pero no es asi.
    gracia de antemano un saludo
    • 9 respuestas
    • 916 vistas
  5. embrutezio añadió un post en el tema PONER IP FIJA   

    perdon se me olvido lo de notificar sin respuesta q cabeza:P
  6. embrutezio añadió un post en el tema PONER IP FIJA   

    hola, tengo el mismo problema q mi compañero y al usar tu solucion el router keda bien configurado pero no conecta, he llam,ado a jazztel y me han contado q ellos solo ofrecen servicio de ip deionamica por lo q es imposiblke todo lo q llevo intentando, tienen razon o alguien de verdad es capaz de hacer q esto q propones funcione pq de no encontrar algo me piro de jazztel tenia mas velocidad con 1mb de wanadoo
  7. embrutezio añadió un post en el tema No logro abrir puertos!   

    yo tengo el mismo problema sigo el manual a l pie de la letra e incluso llego a configurar la ip estatica pero una vez configurada no me conecta. Creo q el problema esta en la configuracion tcp/ip pero no se. si alguien puede ayudarme pos... muhas gracias