Masterwind

+Miembro
  • Contenido

    3
  • Unido

  • Última visita


Actividad de Masterwind

  1. Masterwind añadió un post en el tema Problemas con la Conexion   

    no s da lo mismo con q pc haga los test ... lo q me frustra mas no es q tenga 1 MB cuando deberia tener 4 ... sino q a veces asi como asi ma conexion de subida me baja a 64 Kb asi como asi ... (reiniciando tropecientas veces el router tamb) cuando tendria q tener unos 700 Kb de subida :S
  2. Masterwind añadió un post en el tema Problemas con la Conexion   

    Pues de descarga me va a 900 y pico casi 1000 Kb, de subida depende como le pegue aora mismo te escribo con unos 700 Kb de subida q es lo ultimo q he visto,
    la imagen de linux se estabiliza a 115 Kb/s, ( para mi es rapido XD) y ... antes tocando algo de la configuracion me ha subido en un momento en un test a 1700 Kb de descarga ... pero aora ha vuelto a casi 1000 ...

    Tengi 3 Pc's, 2 fijos (sobremesa) y 1 portatil, los fijos usan LAN (ethernet) y el portatil Wifi ...

    gracias
  3. Masterwind added un tema in Sagem F@st 1200 / 1201 / 1500   

    Problemas con la Conexion
    Buenas, Miren tengo un Sagem fast1500Wg y bueno entro en la pagina principal del router (STATUS) y me pone en el UP stream me variable :S de 600kb a 60 Kb ... y en el Down Stream 4352 Kb
    El caso es q no llego a tener esos 4 Mbs q me dice q tengo y no s q hacer he pasado tropecientas veces el antivirus en busca de troyanos y nada...
    y no s donde tocar en el router ... (la configuracion)..
    y bueno leyendo un poco no s si seria la cosa del firmware ...
    y q me pillen la señal de wifi ? la contraseña es bastante compleja ... no s si la puede coger tan facilmente ... U.u no s q hacer si me podrian guiar un poco les estaria agradecido

    PD: los de orange (telf) no ayudan mucho ... por eso y pregunto por aqui por foro

    ^^ gracias por su ayuda
    • 6 respuestas
    • 685 vistas