Ir al contenido

  • Entrar con Facebook Entrar con Twitter Entrar con Google      Entrar   
  • Crear Cuenta

Foto

La luz Wlan de router no se enciende


  • Este tema esta bloqueado Este tema esta bloqueado
4 respuestas en este tema

#1 THEEDGE

THEEDGE

    Novato

  • +Miembro
  • 4 mensajes
0
Neutro

Escrito 25 febrero 2006 - 10:07

Buenas:

Soy un poco....no muy novato en esto de la informática..entonces el problema que tengo es de delito sumarisimo.....me compre un adaptador de red inamlambrico, para no tirar cable del ordenador donde tengo el router modem ( modelo ct536+ )...todo parecia de coña, pero no se que pasa que el router-modem y el adaptador no conectaban....para descartar problema con el router-modem, cogi el ordenador y lo puse donde tengo el router-modem, y los conecte via cable...eureka ya tengo internet...en fin pues entonces supongo que el problema venia de no saber configurar el adaptador...entonces cuando me dispongo, a intentar configurar el adaptador, del modem-router no se enciende la lucecita de la WLAN, aunque presione el " botoncito " de atras unos 3 o 4 segundos según aconsejan...antes si que se me encendia, antes de hacer la prueba para descartar que el problema era el modem-router....

También estoy abierto a sugerencias para configurar el adaptador ( conceptronic c54rc o c54ri )

  • 0

#2 Neurotic

Neurotic

    Moderador

  • +Miembro
  • 1.129 mensajes
0
Neutro

Escrito 25 febrero 2006 - 10:13

Bienvenido.
Lo primero q tienes q intentar es pulsar solo el boton un par de seg.. y en cuanto se encienda la luz.. soltarlo.. y si aun asi sigue si enceder la luz haz lo siguiente:

- Abre el navegador e introduce en la barra de direcciones la Ip del router: 192.168.1.1
- Introduce el us y pass q te pide. Es 1234 para ambos casos.
- Dentro de la web del router ve al menu de wireless y activa la casilla enable wireless lan.

Y listo... ;)
Salu2 y suerte.

  • 0
Toda pregunta tiene su respuesta... o eso dicen ;)

#3 x7y7

x7y7

    Moderador

  • +Miembro
  • 3.654 mensajes
0
Neutro
  • Cara oculta de la Luna
  • Country Flag

Escrito 25 febrero 2006 - 10:30

Haz lo siguiente:

[*:24nwk02k] Seria recomendable un reseteo y una reconfiguracion desde cero.

[*:24nwk02k] Coloca es PC al router por cable y accede via Web

Desde el navegador:
http://192.168.1.1
User y pass por defecto son admin y admin si el router es blanco y 1234/1234 si es negro (de telefonica)
[*:24nwk02k] Revisa los parametros de red inalambrica.

http://www.adslayuda... ... brica.html
Enable wireless > Marcado
SSID: "Nombre de red"
En WEP encryption > Enabled
Encryption Strength > 64-bit
En key1 dentro de Set encryptio key > una contraseña de 5letras. (Mucho cuidado porque sera la clave de tu red).
[*:24nwk02k] Sigue los pasos de conexion de la red inalambrica tenidendo cuidado con la clave de red.


inicio > panel de control > conexiones de red > conexión de red inalámbrica (boton derecho) > ver redes inalámbricas disponibles.

Nos aparecera "Nombre de red" y nos conectamos.

http://www.adslayuda...ic-t-59707.html[/list]
Saludos

  • 0
"Entre el sol y la luna esta mi corazón!!"

#4 playrich

playrich

    Master

  • +Miembro
  • 1.171 mensajes
0
Neutro
  • Barcelona (España)

Escrito 25 febrero 2006 - 10:40

Eso es porque tu router por defecto viene configurado con la red inalámbrica desactivada por motivos de seguridad.
Tan sólo tienes que activarla mediante cable.

Saludos :o

  • 0

#5 Adsltero_blendcold@hotmail.com

Adsltero_blendcold@hotmail.com
  • Invitado

Escrito 29 mayo 2010 - 19:47

Haz lo siguiente:

[*:3c01v8tz] Seria recomendable un reseteo y una reconfiguracion desde cero.

[*:3c01v8tz] Coloca es PC al router por cable y accede via Web

Desde el navegador:
http://192.168.1.1
User y pass por defecto son admin y admin si el router es blanco y 1234/1234 si es negro (de telefonica)
[*:3c01v8tz] Revisa los parametros de red inalambrica.

comtrend_536-seguridad_inalambrica.html
Enable wireless > Marcado
SSID: "Nombre de red"
En WEP encryption > Enabled
Encryption Strength > 64-bit
En key1 dentro de Set encryptio key > una contraseña de 5letras. (Mucho cuidado porque sera la clave de tu red).
[*:3c01v8tz] Sigue los pasos de conexion de la red inalambrica tenidendo cuidado con la clave de red.


inicio > panel de control > conexiones de red > conexión de red inalámbrica (boton derecho) > ver redes inalámbricas disponibles.

Nos aparecera "Nombre de red" y nos conectamos.

foro-viewtopic-t-59707.html[/list]
Saludos


  • 0