Ir al contenido

  • Entrar con Facebook Entrar con Twitter Entrar con Google      Entrar   
  • Crear Cuenta

Foto

No entra en el grupo de trabajo


  • Este tema esta bloqueado Este tema esta bloqueado
4 respuestas en este tema

#1 alfa12

alfa12

    Novato

  • +Miembro
  • 5 mensajes
0
Neutro

Escrito 29 mayo 2006 - 20:57

Tengo una red con 3 ordenadores, tras configurar los 3 puestos todo estaba correcto, se veian entre si, accedia a todos desde todos y todo correcto. De buenas a primeras y tras estar en mis sitios de red, voy a entrar en un pc y me dice que no tengo acceso al grupo de trabajo. he comprobado todo otra vez, nombres, ip´s y todo esta como antes, me hace ping a todos los equipos y si entro desde ejecutar \\nombre de equipo, si puedo entrar en el pc.

Alguien me puede ayudar?

Gracias

  • 0

#2 C-B3R

C-B3R

    Dios

  • +Miembro
  • 3.169 mensajes
0
Neutro
  • Barcelona
  • Country Flag

Escrito 29 mayo 2006 - 22:55

Eso suele pasar en redes windows, muchas veces da error cuando todo está bien configurado. Si simplemente ha sido una vez no te preocupes(es normal, aunque no lo creas, las redes windows son asi), si te pasa siempre entonces ya miraríamos la configuración. Pero por si acaso revisa esto:

- Que todos los pcs estén en el mismo grupo de trabajo.
- Que todos tenga marcada la opción de compartir archivos e impresoras.

  • 0

Saludos, C|B3R
Adslayuda.php.jpg


#3 agamenon_dvc

agamenon_dvc

    Master

  • +Miembro
  • 793 mensajes
0
Neutro

Escrito 29 mayo 2006 - 23:11

verifica si en las otras pc esta activado algun firewall o alguna politica de seguridad

  • 0

#4 alfa12

alfa12

    Novato

  • +Miembro
  • 5 mensajes
0
Neutro

Escrito 29 mayo 2006 - 23:19

lo del grupo de trabajo y compartir archivos esta verificado. Hoy puse el mcafee en uno pero es el basico sin firewall, en otro esta puesto panda, con firewall, pero el hace 2 dias me podia entrar tanto en el que tenia panda, como desde este a los demas. Probare a desisntalar mcafee, pero ya digo que es basico, solo antivirus.

Probare, gracias.

  • 0

#5 yul113

yul113

    Becario

  • +Miembro
  • 13 mensajes
0
Neutro

Escrito 29 mayo 2006 - 23:43

el mcafee crea un procedimiento que arranca quando arranca el pc, n desisntales el mcafee, sencillamente no arranques el proceso del firewall, creo recordar que era mcfirewall o algo asin. (puedes acerlo via "msconfig").
sobretodo fijate que te respondan al ping, tanto por ip como por nombre_de_equipo.

  • 0