Entrar para seguir  
Seguidores 0

AYUDA!!! NO PUEDO VER LOS VIDEOS DE YOUTUBE!!!!

93 respuestas en este tema

Publicado el

Hola a todos.

Desde hace varios dias y sin motivo aparente no puedo ver los videos de la web de Youtube. El caso es que cuando entro en la web me sale el siguiente mensaje:

Hello, you either have Javascript turned off or an old version of Macromedia's Flash Player. Click here to get the latest flash player.

De las dos opciones que me da sobre el error, lo de bajarme la ultima version del flash player no es porque me dice que ya lo tengo activado y sigue dando el error y quizas el problema venga de que, segun el mensaje, tengo el Javascript desactivado.

Entonces mi pregunta es, como se activa el Javascript ese?

Como se o donde tengo que ir para ver si lo tengo activo o no?

Para mayor informacion deciros que tengo windows xp sp2.

Espero vuestras respuestas. Gracias a todos.

Compartir este tema


Link to post
Share on other sites

Publicado

¿Qué explorador usas: Internet Explorer o Mozilla Firefox?

Saludos.

Compartir este tema


Link to post
Share on other sites

Publicado

¿Qué explorador usas: Internet Explorer o Mozilla Firefox?

Saludos.

El internet explorer.

Compartir este tema


Link to post
Share on other sites

Publicado

Aquí te explica como activar Javascript para las diferentes versiones de Internet Explorer: http://www.paguito.com/nojava.html.

Saludos.

Compartir este tema


Link to post
Share on other sites

Publicado

Aquí te explica como activar Javascript para las diferentes versiones de Internet Explorer: http://www.paguito.com/nojava.html.

Saludos.

Lo que dice esa guia ya estaba activado y siguo sin poder ver los videos.

La verdad es que es una cosa muy rara que se me escapa, porque ver videos desde una web de internet no tiene ningun misterio, pero es que ya no se que mas hacer!!!!

Gracias por tu ayuda de todas formas, a ver si alguien mas me puede ayudar. Saludos.

Compartir este tema


Link to post
Share on other sites

Publicado

Pues ya no se me ocurre donde puede estar el problema.

Haber si alguien sabe algo más...

Saludos.

Compartir este tema


Link to post
Share on other sites

Publicado

Ya esta solucionado. He desinstalado el Flash Player, lo he vuelto a instalar y ya funciona!!!

Hay cosas de los ordenadores que no se acaban de entender bien, jeje!!

Gracias a todos por vuestra ayuda. Saludos.

Compartir este tema


Link to post
Share on other sites

Publicado

Pues sí, pero estos comportamientos hacen que te vuelvas loco intentando solucionar el problema :roll:

Enhorabuena y saludos.

Compartir este tema


Link to post
Share on other sites

Publicado

A MI NO SE ME SOLUCIONA =( .... y tengo el mismo problema, incluso tengo activado el javascript, me eh bajado la ultima version de flash player incluyendo su .exe, pero naa de naa... aer si alguien me da un aporte, uso el IE ... Gracias

Compartir este tema


Link to post
Share on other sites

Publicado

poes yo no se como desinstalar el flash player a donde me voi o como le agoo, ojala me puedan dar una respuesta

Compartir este tema


Link to post
Share on other sites

Publicado

hola, pues yo tenia el mismo problema y he desinstalado el flash... he ido inicio, contenido, panel de control, agregaro quitar programa .. lo e buscado y le he dado a quitar y luego lo he vuelto a instalar desde la pagina que sale en el msn del youtube y ya puedo ver los videos

Compartir este tema


Link to post
Share on other sites

Publicado

ola bueno... io tengo n problema diferente..abre la pagina de youtube, pero solo abre el encabezado el titulo del video y la parte del buscador...y el video para abajo no puedo visualizar nada, lo unico q puedo es escuchar los videos.... si alguien podria ayudar..sé q es muy diferente a estos casos..pero yo ya tenia instalado todo para poder videos...y de la noche a la máñana ia no podia ver los videos ahora solo puedo escucharlos... T.T ... si alguien me ayuda ...

Compartir este tema


Link to post
Share on other sites

Publicado

pro que no puedo ver los videos de you tube sale todo menos el video y ademas se queda abriendo dos elementos si me puedesn ayudar

Compartir este tema


Link to post
Share on other sites

Publicado

hola yo tengo el mismo problema y no se como solucionarlo.

Compartir este tema


Link to post
Share on other sites

Publicado

OOLaa!!

tengo el mismo problem

Compartir este tema


Link to post
Share on other sites

Publicado

tengo el ie 7

Compartir este tema


Link to post
Share on other sites

Publicado

no hagan caso a ese mensaje .. se trata de un virus ... el cual al momento de bajar la version de flash player se estaciona en tu pc .. y roba todo tipo de informacion y contraseñas ... los qe hayan aceptado la instalacion .. formateen su pc .. o analizenlo con un antivirus .. solo qe la mayoria no lo detecta

Compartir este tema


Link to post
Share on other sites

Publicado

quiero ver los videos de youtube porque me dice esto Hola, usted tiene el Javascript dado vuelta apagado o una vieja versión del jugador de destello del adobe. Consiga a jugador de destello más último.y no se como solucionarlo

Compartir este tema


Link to post
Share on other sites

Publicado

holaaaa tengo el mismo problema no puedo ver los vidos pork dice algo dl flash player lo instalo i lo desinstalo i naa de naa ..AYUDAAA PORAFVORRRR

Compartir este tema


Link to post
Share on other sites

Publicado

ya solucione mi proble

solo tienes que descargar el programa safari

y de hay poder navagar no es lo mismo

pero encuentro que es mejor

hay les dejo el link

http://safari.softonic.com/descargar

Compartir este tema


Link to post
Share on other sites

Publicado

tengo el mismo problema i istaldado todas las versiones y e probado con desistalar i intalar el programa isige poniendome el mensaje ese del youtube.

Compartir este tema


Link to post
Share on other sites

Publicado

yo tambien tengo algo parecido yo si puedo ver los videos de youtube pero sólo algunos pero cuando me voy a una cabina de internet el video que se queda cargando en mi pc y que dice que no esta disponible en la cabina lo veo normal alguine me puediera ayudar por favor el que me puede ayudar que me envie un mensaje a mi correo: adderley17@hotmail.com les agradecere infinitamente bye

Compartir este tema


Link to post
Share on other sites

Publicado

YO NO PUEDO VER NINGUN VIDEO, ME APARECE UN MENSAGE K DICE

"SORRY, THIS VIDEO IS NO LONGER AVAIBLE" O ALGO HACI :cry: :cry:

¿¿¿¿¿¿¿¿¿¿ ESO POR K APARECE????????????

SI ME PUDIERAN AYUDAR

ME APARECE CON LOS NAVEGADORES SAFARI Y INTERNET EXPLORER

GRACIAS DE ANTEMANO

Compartir este tema


Link to post
Share on other sites

Publicado

Posible solución:

Ir a:

Herramientas --->opciones de internet--->general---->archivos temporales----> una vez llegado aquí eliminais las cookies, eliminais los archivos y borrais el historial.

*Puede que con esto se solucione el problema.

Compartir este tema


Link to post
Share on other sites

Publicado

Muuuuuuuuuuuuuuuuuuuuuuuuuuuuchaaas Gracias!, tenía exactamente el mismo problema, por si las moscas, eliminen todo lo que tengar que ver con Active X, Macromedia y ShockWave, y vuelvanlo a instalar todo.

Compartir este tema


Link to post
Share on other sites
Este tema está cerrado y no permite respuestas.
Entrar para seguir  
Seguidores 0