Ir al contenido

  • Entrar con Facebook Entrar con Twitter Entrar con Google      Entrar   
  • Crear Cuenta

Foto

CONFIGURAR WIFI ONO THOMSON TCW710


  • Este tema esta bloqueado Este tema esta bloqueado
80 respuestas en este tema

#1 igor1

igor1

    Novato

  • Inactivos
  • 1 mensajes
0
Neutro

Escrito 04 marzo 2007 - 01:34

CONFIGURAR WIFI ONO THOMSON TCW710 :roll: --------------------------------------------------------------------------------

HOLA SOY UN USUARIO POCO NOVATO EN INFORMATICA Y HE CONTRATADO ADSL CON ONO Y ME HE COMPRADO SU WIFI EL THOMSON TCW710 POR NO CABLEAR TODA LA CASA DE LO CUAL ME ARREPIENTO UN MOTON POR QUE LLEVO INTENTANDO CONFIGURARLO COMO 2 MESES.
TENGO INTERNET DESDE EL PRIMER DIA PERO NO SE COMO ENCRIPTAR LA SEÑAL PARA QUE MIS VECINOS ME LA COJAN,(SE LLEGAR HASTA LA PAGINA DE LA INSTALACION DEL WIFI PERO NO SE QUE PARAMETROS TENGO QUE TOCAR PARA QUE PUEDA CODIFICAR LA SEÑAL.
LUGO TENGO OTRO PROBLEMA ES A LA HORA DE BAJAREME COSAS DE INTERNET CON EL EMULE,ARES ECT.. NO SE COMO SE PUEDEN ABRIR LOS PUERTOS.
AGRADECERIA A ALGUIEN QUE SUPIERA CONFIGURAR ESTE WIFI ME DIGA COMO SE HACE.GRACIAS

:roll:

  • 0

#2 Toefting

Toefting

    Novato

  • Inactivos
  • 1 mensajes
0
Neutro

Escrito 15 diciembre 2007 - 20:02

Buenas!!

Yo tambien tengo un router thompson TCW710 de ONO, y tengo el siguiente problema.

Para acceder al router, y abrir los puertos, por defecto, la clave es Admin, pero resulta que la he cambiado, y ahora soy incapaz de recordar cual es.
Quiero resetear el router, y lo he intentado dando la boton de detras de router, pero siguo sin poder acceder.

Sabrias decirme como lo puedo hacer??

Gracias :-)

  • 0

#3 merli

merli

    Novato

  • Inactivos
  • 1 mensajes
0
Neutro

Escrito 31 diciembre 2007 - 20:08

Hola a todos!!

Tengo un problemilla con la encriptación de la señal. Tengo un Thomson tcw710,investigando en el manual como encriptar la señal vi q tenia q entrar en una web, la cual no me permite la entrada porq me pide una contraseña y un nombre de usuario q cambié hace tiempo y no me acuerdo q le puse, hay alguna manera de recuperar esaclave y ese nombre de usuario? el anterior era admin q es el q vine por defecto, pero lo he intentado todo y no hay forma de entrar. Gracias un saludo!!

  • 0

#4 Adsltero_

Adsltero_
  • Invitado

Escrito 02 marzo 2008 - 11:02

reseteando el router la clave volverá a ser admin, presionar un ratito el botón, hasta que se apaguen las luces y vuelva a encederse (tarda un par de minutos)... si al encender no funciona la wireless, probar con cable y confiurar de nuevo

  • 0

#5 Adsltero_

Adsltero_
  • Invitado

Escrito 03 abril 2008 - 13:14

hola, yo tambien tengo un thomson tcw710 y no se encriptarlo!!socorro

  • 0

#6 Adsltero_

Adsltero_
  • Invitado

Escrito 04 abril 2008 - 14:34

tengo el mismo problema, de no poder encriptar el thomson710 si alguien me ayuda y me dice los pasos a ejercer. sin mas me despido esperando una respuesta de alguien que me ayude o que alla tenido el mismo problema gracias.

  • 0

#7 Adsltero_Zurdi

Adsltero_Zurdi
  • Invitado

Escrito 07 abril 2008 - 17:06

Hola a mi se me mete el puto vecino y cada dia tengo que cambiar la clave WEP de 128 bits.
Me podriais decir lo que tengo que poner en PassPhrase. Mi router es un THOMSON TCW710.
GRACIAS :lol:

  • 0

#8 Adsltero_

Adsltero_
  • Invitado

Escrito 09 abril 2008 - 19:27

maldicion quiero poner codigo de seguridad a mi moden pero ya ....por q mis vecinos me estan robando la señal digan q puedo hacer ayuda por favor ..como es posible q lo dejen asi de ono eso esta muy mal mi maquina es thomson gracias

  • 0

#9 oimblanco

oimblanco

    Experto

  • Inactivos
  • 358 mensajes
0
Neutro

Escrito 10 abril 2008 - 17:33

Hola a mi se me mete el puto vecino y cada dia tengo que cambiar la clave WEP de 128 bits.
Me podriais decir lo que tengo que poner en PassPhrase. Mi router es un THOMSON TCW710.
GRACIAS :lol:


Usa WPA en lugar de WEP.

  • 0
Yo no he sido, ya estaba roto cuando llegué.

#10 Adsltero_

Adsltero_
  • Invitado

Escrito 02 mayo 2008 - 18:02

ola mira tengo un problemita k mi red wfi me da señal me conecto pero me fijo k en lo de paketes enviados tengo muy pocos y en recividios solo yego a 2 y no me sube.Y esk no se k acer.Gracias

  • 0

#11 Adsltero_chico_conil

Adsltero_chico_conil
  • Invitado

Escrito 03 mayo 2008 - 23:27

Hola a mi se me mete el puto vecino y cada dia tengo que cambiar la clave WEP de 128 bits.
Me podriais decir lo que tengo que poner en PassPhrase. Mi router es un THOMSON TCW710.
GRACIAS :lol:


por favor me podias decir como puedo poner una clave al ruter no me deja entrar pongo en mi navegador la direcion ip i cuando sale la pantalla de admin no me sale nada no me deja entrar como tengo que acer gracias

  • 0

#12 Adsltero_

Adsltero_
  • Invitado

Escrito 09 mayo 2008 - 21:49

hola mi vecino me coje intenet y no se como poner la clave de internet wifi,alguien de lo puede explicer?

  • 0

#13 Adsltero_

Adsltero_
  • Invitado

Escrito 26 mayo 2008 - 13:39

yo tampoco se encriptarlo y necesito un manual a prueba de tontos porque las soluciones que dais no las entiendo joooooooooooooooo

porfavor que alguien lo explique paso por paso, que ya digo: joder soy de letras y no entiendo na!

muchisimas gracias

  • 0

#14 Adsltero_

Adsltero_
  • Invitado

Escrito 27 mayo 2008 - 13:50

wenas yo tengo el thomson de ono y la señal de wifi me llega con muy poca velocidad y muy mal.la tengo con seguridad habilitada.alguien me podria decir cm hacer para q vaya mejor?
gracias

  • 0

#15 Adsltero_

Adsltero_
  • Invitado

Escrito 02 junio 2008 - 21:56

como? entro al cablemodem-router THOMSON TCW710

  • 0

#16 Adsltero_

Adsltero_
  • Invitado

Escrito 20 julio 2008 - 15:56

Tenía el mismo problema y me habeis ayudado a solucionarlo. Gracias.

  • 0

#17 Adsltero_garyloomys

Adsltero_garyloomys
  • Invitado

Escrito 28 agosto 2008 - 09:23

Hola:
El problema es abrir la ventana donde hay que poner el usuario y la clave "admin", eso es todo lo que necesito.
Gracias.

  • 0

#18 Adsltero_Melme

Adsltero_Melme
  • Invitado

Escrito 01 septiembre 2008 - 15:22

Buenas, a mi tampoco me deja meter la clave admin. He intentado resetear el modem para k vuelva a esa clave pero...o no se me resetea el modem o no me sirve esa solucion.

  • 0

#19 Adsltero_Melme

Adsltero_Melme
  • Invitado

Escrito 01 septiembre 2008 - 15:28

Buenas, a mi tampoco me deja meter la clave admin. He intentado resetear el modem para k vuelva a esa clave pero...o no se me resetea el modem o no me sirve esa solucion.[/quote]


Encontre una solucion. En usuario no hay que poner nada, y en clave: admin. Si no os sirve resetear el modem, con el boton de detras.

  • 0

#20 Adsltero_Litos81

Adsltero_Litos81
  • Invitado

Escrito 04 septiembre 2008 - 19:04

a mi lo que me pasa que pongo la direccion 192.168.0.1, y me sale lo de meter usuario y clave....bien, pues pongo Admin, admin..de todo probe..y nada..no me entra en la configuracion del router..y q yo sepa solo se ha utilizado esta vez el router, porque me lo acaban de poner nuevo los de ONO..asik no tenia ninguna clave antes ni nada..es esa la direccion correcta??es correcto lo de admin??ai alguna otra clave??

  • 0




X

¿Te ayudamos?

Danos tu soporte haciendote FAN!