Entrar para seguir  
Seguidores 0

Problemas con la puerta de enlace de mi modem!!!

10 respuestas en este tema

Publicado el

No he podido acceder a mi modem!! ni con la puerta de enlace predeterminada ni por telnet!!

mi modem es un adsl ZxDsl 831, y me conecto con una conexion que dejo la telefonica con usuario y contraseña me podrian ayudar a entrar?????pliss

Compartir este tema


Link to post
Share on other sites

Publicado

Wenas, cuando haces un ipconfig, la puerta de enlace es del tipo 192.... o 10.... ?¿

El router se conecta solo a internet o tienes que darle tu a conectar con una aplicación en el pc?¿

Saludos

Compartir este tema


Link to post
Share on other sites

Publicado

tengo que conectarme con una conexion predeterminada con usuario y contraseña!!!

Compartir este tema


Link to post
Share on other sites

Publicado

adaptador Ethernet....

puerta de enlace predeterminada es 192.168.1.1

adaptador PPP Banda Ancha

la puerta de enlace es 190.82.28.XXX

ayudi!!! pliss

Compartir este tema


Link to post
Share on other sites

Publicado

Wenas, la 190... es tu ip pública, el router esta configurado como módem por tanto no necesitas acceder a él para nada...

Si es por el tema de puertos estan todos abiertos y el resto lo hace el módem, algunos tienen una pequeña aplicación para configurar dos cosas y nada más...

Saludos

Compartir este tema


Link to post
Share on other sites

Publicado

Wenas, la 190... es tu ip pública, el router esta configurado como módem por tanto no necesitas acceder a él para nada...

Si es por el tema de puertos estan todos abiertos y el resto lo hace el módem, algunos tienen una pequeña aplicación para configurar dos cosas y nada más...

Saludos

Hola gente, quiero entrar por telnet a un nuevo (para mi) modem dual de telecom pirelli DRG A 125G, y no me deja entrar por telnet... desde la pront C; pongo 10.0.0.2 y nada no entra... ayuda per favoreeee

gracias Geniol

Compartir este tema


Link to post
Share on other sites

Publicado

NECESITO UNA AYUDA URGENTE, TENGO UN MODEM THOMSON TG585, QUIERO ENTRAR AL MODEM, PERO NO SE COMO... ALGUNOS DICEN CON LA PUERTA DE ENLACE , PERO VOY A IPCONFIG Y NO HAY PUERTA DE ENLACE, (NO APARECE), probe tambien con una ponerme una direccion ip manual... 192.168.1.66 y sí me aparecio un cuadro de usuario y contraseña, pero NADA, NADA Y NADA NO PUEDO ENTRAR . Por favor alguien que posea conocimientos de este tema AYUDENME!!!! :evil:

Compartir este tema


Link to post
Share on other sites

Publicado

me tenes cansado, el post se termino!!!!

Compartir este tema


Link to post
Share on other sites

Publicado

tengo un problema que no puedo conectar a la red amachi ni ninguna otra aplicacion de redes me dice que el problema puede ser del firewall pero esta desconectado y tambien desconecto el antivirus por si acaso pero ? continua el problema cualquier ayuda lo agradeceria

theslick_2000@hotmail.com pasare a ver el post cada 3 dias :cry:

Compartir este tema


Link to post
Share on other sites

Publicado

has un ipconfig y ahi te va aparecer la puerta de enlace predeterminada y con esa ip de la puerta de enlace trata de entrar via http o telnet

PD: para q te podemos ayudar mas tienes q poner los procedimientos q has realiazo..

Compartir este tema


Link to post
Share on other sites
Este tema está cerrado y no permite respuestas.
Entrar para seguir  
Seguidores 0