Ir al contenido

  • Entrar con Facebook Entrar con Twitter Entrar con Google      Entrar   
  • Crear Cuenta

Foto

Pongo 192.168.1.1 y no me deja entrar al router


  • Este tema esta bloqueado Este tema esta bloqueado
2 respuestas en este tema

#1 JosanxXx

JosanxXx

    Novato

  • Inactivos
  • 2 mensajes
0
Neutro

Escrito 07 diciembre 2009 - 17:03

Wenas queria meterme al router para abrir una serie de puertos para que me deje jugar online en la ps3 pero al poner en la barra de direccion 192.168.1.1 se queda cargando una enternidad y no me aparece nada.Mi router es un xavi 7968, mi S.O es Vista y ya e quitado los firewall y no tengo antivirus y nose porque no me deja.Si alguien sabe que puede ser que escriba plis.

  • 0

#2 Adsltero_

Adsltero_
  • Invitado

Escrito 07 diciembre 2009 - 18:34

Posiblemente ya hayas hecho lo que te voy a comentar, pero po si acaso te lo comento yo. Menu inicio, ejecutar, escribes cmd y en la ventana del dos escribes ipconfig y das al intro, en los parametros que te sales fijate en puerta de enlace predeterminada, y supuestamente no tendrias que tener problemas.
Normalmente es la 192.168.1.1 pero tambien puede ser la 192.168.0.1
Saludos al foro.

  • 0

#3 vaxx

vaxx

    Super Moderador

  • Administrador
  • 11.291 mensajes
124
Excelente  Reputación
  • movistar
  • Country Flag

Escrito 07 diciembre 2009 - 20:55

si tienes imagenio tienes q entrar atraves el portal alejandra de la web de telefonica

  • 0

firmaforonl.jpg





X

¿Te ayudamos?

Danos tu soporte haciendote FAN!