Ir al contenido

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarte publicidad relacionada. Si continuas navegando, consideramos que aceptas su uso. Puedes obtener más información aquí. Cerrar
  • Entrar con Facebook Entrar con Twitter Entrar con Google      Entrar   
  • Crear Cuenta

Foto

Problema Modem Usb "Huawei E1550"


  • Este tema esta bloqueado Este tema esta bloqueado
1 respuesta en este tema

#1 manolito74

manolito74

    Intermedio

  • +Miembro
  • 70 mensajes
0
Neutro

Escrito 22 agosto 2011 - 02:08

Hola:

Estoy usando un Modem Usb "Huawei E1550". El principal problema que tengo es que hay Páginas, muchas, QUE NO ME CARGAN: a algunas accedo con normalidad y a otras no puedo acceder (y son Páginas de lo más normales por ejemplo a la Wikipedia NO puedo acceder). Me pasa con montones de Páginas.

He probado a instalar el "Hotfix" que aparece en este enlace pero no noto ninguna mejoría:

soporte.jazztel.com/mov...awei-e1550

Estoy usando Windows 7 de 64 bits. También noto que la Conexión se corta bastante (y en general tengo buena Cobertura WCDMA (aunque a veces me aparece HSDPA).

¿Alguna idea?

Gracias.

Pd. En "Herramientas-Opciones-General", ¿qué diferencia hay entre configurarlo como "Ras(Modem)" o como "Ndis"?

  • 0

#2 Adsltero_Soy-yo

Adsltero_Soy-yo
  • Invitado

Escrito 24 agosto 2011 - 10:47

Hola,
Según mi experiencia, en la velocidad de transferencia de NDIS modo depende en gran medida de una potencia de un ordenador.
En mi 500 MHz sub-notebook, una velocidad de descarga en el modo NDIS fue 10 veces menor que en el modo de RAS.
En mi PC de escritorio con procesador Core 2 Duo, una velocidad de transferencia es la misma en ambos modos.
Saludetes.

  • 0