Ir al contenido

Programas en general

Conéctate para seguir esto  

FTPs, proxys, control remoto,...

1.764 temas en este foro

    • 1 respuesta
    • 346 visitas
    • 0 respuestas
    • 123 visitas
  1. Ayuda con IIS

    • 1 respuesta
    • 188 visitas
    • 0 respuestas
    • 562 visitas
  2. Filezilla Server

    • 1 respuesta
    • 724 visitas
  3. Problema con mi NAS

    • 1 respuesta
    • 713 visitas
  4. Mod Bios

    • 1 respuesta
    • 1.185 visitas
    • 2 respuestas
    • 870 visitas
    • 0 respuestas
    • 682 visitas
  5. Se cuelan en mi teamspeak

    • 1 respuesta
    • 768 visitas
  6. Adobe Reader

    • 4 respuestas
    • 1.183 visitas
    • 3 respuestas
    • 767 visitas
    • 1 respuesta
    • 1.158 visitas
    • 3 respuestas
    • 949 visitas
    • 0 respuestas
    • 815 visitas
    • 1 respuesta
    • 4.948 visitas
  7. Virus

    • 6 respuestas
    • 1.543 visitas
    • 0 respuestas
    • 1.379 visitas
    • 1 respuesta
    • 2.985 visitas
    • 1 respuesta
    • 2.360 visitas
    • 2 respuestas
    • 1.376 visitas
    • 1 respuesta
    • 1.041 visitas
    • 1 respuesta
    • 4.037 visitas
    • 1 respuesta
    • 2.123 visitas
    • 1 respuesta
    • 6.711 visitas
Conéctate para seguir esto  


  • Mensajes

    • Invitado Mirop
      Hola, a mi también me han engañado con la supuesta oferta de 30 euros todo. Vosotros habéis podido solucionarlo? 
    • Some of the Microsoft Outlook users are complaining that they are facing the ‘Outlook Operation Failed Attachment’ error. They face this error while trying to launch the attachments in send email or text. The complete errors displays: The operation failed. An object cannot be found. In this situation, users cannot launch attachments or send messages with Outlook. If you are one of them, then follow the steps mentioned below to fix this issue.   Source:- Fix Outlook Operation Failed Attachment Error norton.com/setup | notron.com/setup | norton.com/setup  
    • Buenos días,  Tengo el router vodafone y un extensor de red tp link wa850e. Todo funciona correctamente, pero si activo en el router el filtrado mac (añadiendo la mac del tplink en el router), los dispositivos conectados al tp link siguen conectados, pero no tienen salida a internet. Además si activo el filtrado MAC y hago un ping al tp link, ya no lo veo. He desactivado el DHCP en el tp link y he probado todo lo que he podido, pero no hay manera. ¿Hay alguna posibilidad de tener el tp link y el filtrado MAC a la vez?
    • Hola buenas tardes mi nombre es Evelyn tengo una pregunta: he descubierto que tengo dos intrusos en mi red pero no puedo verlos visiblemente ya que están ocultos no se como le hacen, me di cuenta porque apague el wifi y solo lo puse de cable y luego, luego se acercaron a mi casa para saber si había apagado mi router pero les dije que solo apague el wifi y que solo usaría mi computadora de escritorio de cable y vi sus caras de enojo, ¿alguien sabe como hacerlos visibles y bloquearlo?  netsh advFirewall Firewall add rule name=»Bloquear ping IPv4″ protocol=icmpv4:8,any dir=in action=block  Este es el comando que usan para hacerse invisible en mi red, ayuda porfis... 
    • Sí, claro. Escaner: EPSON GT-9600 Cable: Delock Gracias por contestar.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.