Ir al contenido

U.S. Robotics 9003

Conéctate para seguir esto  

982 temas en este foro

  1. US Robotics 9003 y Wanadoo Navegable

    • 5 respuestas
    • 7.153 visitas
    • 27 respuestas
    • 24.922 visitas
  2. No me puedo conectar al irc

    • 9 respuestas
    • 16.681 visitas
    • 18 respuestas
    • 10.245 visitas
  3. COMUNICADO DE U.S. ROBOTICS

    • 15 respuestas
    • 21.222 visitas
  4. No puedo abrir puertos

    • 8 respuestas
    • 6.328 visitas
    • 2 respuestas
    • 2.907 visitas
  5. como se cual es mi IP Publica

    • 4 respuestas
    • 4.617 visitas
  6. Convertir pc en servidor ftp

    • 5 respuestas
    • 3.902 visitas
  7. Caidas constantes

    • 1 respuesta
    • 1.565 visitas
  8. Driver para Linux

    • 3 respuestas
    • 2.442 visitas
  9. se keda colgao el router

    • 3 respuestas
    • 1.361 visitas
  10. No funciona

    • 2 respuestas
    • 1.270 visitas
    • 2 respuestas
    • 2.249 visitas
    • 1 respuesta
    • 1.284 visitas
    • 3 respuestas
    • 2.031 visitas
  11. Puerto 113

    • 12 respuestas
    • 3.772 visitas
  12. Crear servidor WEB

    • 2 respuestas
    • 2.103 visitas
  13. Esta obsoleto este router??

    • 1 respuesta
    • 1.946 visitas
  14. los puertos no se dejan abrir

    • 2 respuestas
    • 2.142 visitas
    • 0 respuestas
    • 1.960 visitas
  15. ayuda 9003

    • 1 respuesta
    • 1.752 visitas
  16. Reiniciar el router

    • 11 respuestas
    • 3.665 visitas
    • 1 respuesta
    • 1.997 visitas
    • 0 respuestas
    • 1.981 visitas
Conéctate para seguir esto  


  • Mensajes

    • Buenas, que tal? A ver si me puede ayudar alguien. Resulta que este programa lo llevo usando desde hace mucho y me ha funcionado muy bien y desde antes de Navidad, empece a observar que cuando voy a descargar algo, no me coge los enlaces automáticamente. Descargo series y peliculas y los enlaces que guardan los servidores son: https://binbox.io/ https://www.keeplinks.org/ Al copiarlo me sale una ventana para meter 1 codigo manualmente y entonces si que lo coge, pero antes lo hacia automáticamente. He formateado el PC el otro dia, porque ya tocaba y sigue igual. Pensaba que al formatear se arreglaria, pero no. Hay alguna forma de ponerlo automatico o se ha cambiado? Gracias. FELIZ AÑO A TODOS
    • Hola amigos, que tal? Hace mucho que no entro. A ver si me puede ayudar alguien. Os explico: Hasta hace muy poquito he usado siempre el emulador Bluestacks y así podia usar el WhatsApp, pero he formateado el PC y ya no me funciona como antes el Bluestacks, entonces me han hablado del Memu que consume menos en el PC. Lo he puesto con WhatsApp y va todo bien, menos cuando quiero hacer videollamadas, porque se ve en verde y de lado o a veces boca abajo. Por que pasa eso? Hay alguna forma de arreglarlo? Gracias.
    • Buenas tardes,   Tengo una conexión de fiba 120 megas con vodafone y por el momento estoy usando su Sercom H500 como router principal. La cosa está en que tengo dos routers más trabajando como access point cableados, un Asus RT-AC1200G+ y un Netgear Nighthawk X6 R8000 AC3200 (este último lo compré la semana pasada por 80€, no pagaría los 190€ que piden). El problema es que donde tengo la entrada de fibra es un rincón del comedor, en la parte más baja de un armario y tocando a la pared que da al exterior de la casa. Encima del comendor y la parte exterior de delante se encuentran las habitaciones y antes teníamos problemas de cobertura wifi y pasé un cable hasta la habitación central. Cuál seria la mejor forma de colocar los distintos routers? Se puede configurar el Sercom de Vodafone como AP? Me parece un desperdicio tener el Netgear como access point... Qué opináis?    Saludo y gracias 
    • Invitado Angela
      Me acaban de engañar....acabo de leer tu post porque no me terminaba de fiar, porque me han hecho lo mismo que a ti. La cosa es que yo he preguntado porque no m grababan la 2° conversación con el precio de la oferta, el otro agente de la sección se seguridad y porque no me habían enviando el sms para verificar esa oferta....me han liado...mira que no me he fiado y le pedido todo pero aún así...tienen mi grabación con la primera llamada y no con la segunda. Mañana llamo y lo cancelo no voy a dejar ni que vengan a instalar nada, porque seguramente luego me cobren más como tr ha pasado a ti.... Muchas Gracias por tu testimonio. 
    • Buenas tardes: Tengo fibra con Orange y telefono fijo. El teléfono fijo ademas de ir conectado al rooter, tambien lo hace a un enchufe de red electrica. Si apago el rooter, es normal quedarme sin línea, pero lo que no entiendo es porqué en dos o tres dias me quedo sin pilas en el teléfono, pues se supone que al estar enchufado a red electrica éstas deberian seguir cargando, y no es así. Lo llevo observando desde hace aproximadamente un mes, que al apagar el rooter por la noche, porque lo tengo instalado en la habitaciñon; en dos o tres dias, me quedo sin bateria en los tres telefonos inhalámbricos que tengo. Antes cuando no lo apagaba, me duraban meses o incluso más de un año.
  • Noticias

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.