Ir al contenido

Hardware

Conéctate para seguir esto  

Componentes, dispositivos, periféricos, ordenadores completos...

1.452 temas en este foro

    • 6 respuestas
    • 4.753 visitas
  1. HD externo, problema archivos grandes

    • 3 respuestas
    • 4.675 visitas
  2. encender ordenador pantalla en blanco

    • 1 respuesta
    • 4.655 visitas
    • 4 respuestas
    • 4.644 visitas
    • 93 respuestas
    • 4.627 visitas
    • 4 respuestas
    • 4.606 visitas
  3. Ayuda

    • 22 respuestas
    • 4.600 visitas
  4. impresora epson stylus sx 125

    • 1 respuesta
    • 4.578 visitas
  5. grabar .iso en una memoria flash

    • 12 respuestas
    • 4.525 visitas
  6. El ordenador se apaga solo.

    • 15 respuestas
    • 4.508 visitas
    • 13 respuestas
    • 4.467 visitas
  7. Web fabricante memorias VDATA

    • 3 respuestas
    • 4.461 visitas
    • 14 respuestas
    • 4.455 visitas
    • 8 respuestas
    • 4.352 visitas
  8. Conectar audio delantero

    • 14 respuestas
    • 4.319 visitas
  9. Ranura tarjeta express

    • 13 respuestas
    • 4.296 visitas
    • 3 respuestas
    • 4.281 visitas
  10. ver tv en monitor sin pc

    • 2 respuestas
    • 4.273 visitas
    • 11 respuestas
    • 4.252 visitas
  11. carcasa asus z53s

    • 10 respuestas
    • 4.224 visitas
    • 6 respuestas
    • 4.212 visitas
    • 2 respuestas
    • 4.204 visitas
  12. Tarjeta Madre VIA VT8501 no funciona

    • 8 respuestas
    • 4.111 visitas
    • 6 respuestas
    • 3.910 visitas
    • 15 respuestas
    • 3.905 visitas
Conéctate para seguir esto  


  • Mensajes

    • Buenos días, mi nombre es Manuel, quisiera pedir su ayuda, eh comenzado a vender Internet por mi barrio y resulta que a un cliente no le Carga su Netflix en su Celular y SmartTV, si se abre en su computadora o laptop  carga normal el Netflix, les ah sucedido algo similar? 
    • Buenas tardes a todos, el motivo de este post es para exponerles algo muy raro que esta pasando con los equipos de computo de mi oficina, les explico: Tengo una red de aproximadamente 7 equipos de computo, 6 con windows 10 y 1 server con Windows Server 2012 R2, todos conectados a un switch normal no administrable y este a su vez conectado directamente al módem de nuestro proveedor de Internet, el cual funge como servidor DCHP de nuestra red, aunque debido a un sistema de administración empresarial que tenemos y ademas por temas de administración todos los equipos los tenemos configurados con una IP manual o fija en su adaptador de red, no tenemos directorio activo. El detalle es que ya van varias ocasiones (aunque no pasa muy seguido), que de un día para otro todos los equipos aparecen con el adaptador de red configurado para recibir una IP automáticamente del servidor DHCP, ocasionando que no se puedan conectar al sistema de administración ya que el módem les asigna una ip diferente obviamente, tengo muchos años trabajando en varias oficinas con muchos equipos y nunca he visto algo parecido. ¿Que sera lo que ocasiona que se cambie la configuración del adaptador de red en todos los equipos de manera automática y al mismo tiempo? En los visores de sucesos de windows no encuentro ninguna información al respecto, y he buscado respuestas en google y tampoco encuentro algún caso parecido. Espero alguno de ustedes tenga algún conocimiento al respecto. De antemano muchas gracias por su ayuda. Un saludo.
    • Hola, tengo desde hace un par de años este repetidor de señal, lo he tenido conectado y bien. He cambiado de router y ahora soy incapaz de conectarlo, me meto en la pagina de tplinkextender.net y me dice que no tiene patrocinadores, vamos que no soy capaz de llegar hasta la pagina de conexion donde salia lo de usuario y contraseña: admin. Ya no se como intentarlo. Me podeis ayudar? No Sponsors This domain currently does not have any sponsors for you. (este es exactamente el error que me da)
    • Hola amigos, necesito vuestra ayuda si es que existe. Tengo cuenta de Spotify y varias listas creadas y las quiero pasar a mi otra cuenta de Amazon Music, para no ir canción por canción buscandolas manualmente, hay algun programa? Gracias.
    • Buenas, que tal? A ver si me puede ayudar alguien. Resulta que este programa lo llevo usando desde hace mucho y me ha funcionado muy bien y desde antes de Navidad, empece a observar que cuando voy a descargar algo, no me coge los enlaces automáticamente. Al copiarlo me sale una ventana para meter 1 codigo manualmente y entonces si que lo coge, pero antes lo hacia automáticamente. He formateado el PC el otro dia, porque ya tocaba y sigue igual. Pensaba que al formatear se arreglaria, pero no. Hay alguna forma de ponerlo automatico o se ha cambiado? Gracias. FELIZ AÑO A TODOS
  • Noticias

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.