Ir al contenido

Hardware

Conéctate para seguir esto  

Componentes, dispositivos, periféricos, ordenadores completos...

1.452 temas en este foro

  1. Windows xp se reinicia

    • 8 respuestas
    • 2.323 visitas
    • 7 respuestas
    • 702 visitas
    • 7 respuestas
    • 3.188 visitas
  2. Elegir portatil

    • 8 respuestas
    • 587 visitas
  3. Suspender o hibernar?

    • 6 respuestas
    • 694 visitas
  4. ventilador ruidoso

    • 7 respuestas
    • 907 visitas
  5. monitor de portatil roto

    • 4 respuestas
    • 770 visitas
  6. Mi monitor se está suicidando

    • 14 respuestas
    • 676 visitas
  7. ¿Podeis ayudarme con la t. sonido?

    • 10 respuestas
    • 535 visitas
  8. disco duro externo

    • 1 respuesta
    • 513 visitas
  9. Problema con memoria ram

    • 5 respuestas
    • 624 visitas
  10. Fallo al Arrancar !!!!!!!

    • 1 respuesta
    • 555 visitas
  11. error 0xc000005

    • 2 respuestas
    • 686 visitas
  12. CAMBIO DE TIMING

    • 2 respuestas
    • 592 visitas
  13. RAID

    • 5 respuestas
    • 709 visitas
    • 4 respuestas
    • 3.527 visitas
  14. test conel everest

    • 10 respuestas
    • 1.019 visitas
  15. Una de memórias...

    • 1 respuesta
    • 565 visitas
    • 6 respuestas
    • 1.040 visitas
  16. password placa base

    • 4 respuestas
    • 575 visitas
    • 3 respuestas
    • 1.331 visitas
  17. Athlon 64 3000+

    • 4 respuestas
    • 871 visitas
  18. Compaq portatiles tangazos

    • 12 respuestas
    • 676 visitas
  19. Como activo el usb2.0?

    • 3 respuestas
    • 552 visitas
  20. a ver si me podeis ayudar

    • 10 respuestas
    • 590 visitas
Conéctate para seguir esto  


  • Mensajes

    • Hola amigos, tengo a la venta 100 licencia FL-4320-PERF-K9=, que me sobraron de un proyecto. USD 500 c/u, conversable el precio. Saludos.
    • Nada.Al parecer algo que desconozco cambia en la pc del problema al conectarla en otro modem o router.En mi casa funciona pero en la oficina no funciona el login.
    • prueba con red de trabajo ya que estas en la oficina
    • ("Resumen Rápido Si no quieres leer el cuento largo con detalles que esta mas abajo") : PC de escritorio no entra a servidor al que solo puedes entrar por internet explorer,da el siguiente error al logear "Load operation failed for query "GETUSERINFO" Access to operation "Getuserinfo" was denied."). No se mucho de redes,así que me dio por descartar y probé el login en mi pc(w7 32 bits wifi) y laptop personal(w7 64bit lan) de mi casa y pude entrar sin problemas.Pase muchas horas descartando tonterías en la PC con el problema y al toquetear en "Centro de redes y recursos compartidos" y poner "Red publica" en lugar de "Red domestica" y por sorpresa pude entrar al servidor pero no tengo idea del porque pude.Todo bien,pero al conectarla en la oficina de trabajo(a 3 km de mi casa) me sigue dando error en el login. Mensaje del error : https://imgur.com/VlNNkSS _______________________________________________________________________________ Cuento Largo con Detalles: Estoy de pasante como técnico de equipos cómputos en una pequeña empresa pero no se mucho de redes,me dejaron un par de PC de escritorio que tenían problemas en el disco duro y se tuvieron que formatear,están en w7 ahora mismo con las actualizaciones al día. Luego de ello todo perfecto, hasta que me avisan desde la oficina que ya no pueden acceder al servidor de la empresa al que solo puedes ingresar con el navegador Internet explorer 11 y les da el siguiente error al logearse "Load operation failed for query "GETUSERINFO" Access to operation "Getuserinfo" was denied."). Entiendo que ese error es muy técnico y debería hacerse cargo la persona que monto el servidor,el problema es que esa persona ya no se encuentra en el país y esta difícil contactarlo. Bueno,entonces busco los equipos,los llevo a mi casa a ver que se puede hacer,le pido que por favor me den un usuario y contraseña del servidor para probar cual es el error que les dio,y efectivamente era el mismo que me informaron. Solo por curiosidad me dio por probar entrar en mi computadora personal(W7 32bits) al servidor y pude entrar sin problemas.¿Como es posible? Ni idea.También probé en la computadora de mi novia(w7 64bit) y también entro sin rollo alguno. Tome nuevamente una de las PC de escritorio de la Oficina y la formatee de nuevo(W7 ultimate 32bit) para saber si algún programa o actualización de windows estaba evitando la entrada al servidor.Luego que termino de instalar windows 7 entre directamente,sin instalar nada antes, a internet explorer para entrar al servidor y me dio el mismo error.Pues me dio por toquetear en "Centro de redes y recursos compartidos" y poner "Red publica" en lugar de "Red domestica" y por sorpresa pude entrar al servidor y solo para ir descartando fui instalando las actualizaciones de windows,programas Ofimaticos,antivirus etc...Y me seguía sin dar error al entrar al servidor.El problema viene cuando la conectan en la oficina nuevamente,les sigue dando el mismo error al entrar al servidor.Es decir, hay algo que automáticamente se cambio al momento de conectarla en la oficina que estoy seguro que es algún re direccionamiento ip erroneo y no se como averiguarlo o descartar que sea eso.
    • una vez configures el router a tu gusto  el nombre de la wifi canal clave y todas esas cosas después podrás configurar el repetidor para eso los de soporte técnico de lowi podrán ayudarte decide con antelación el nombre de la wifi y la clave ha de ser de al menos 8 caracteres  y que sea wpa2 aes  según el dispositivo que uses que no has puesto ni marca ni modelo, en la web del fabricante encontraras un manual para ver como se configura y algunos fabricantes han creado apps para el móvil para configurar los equipos si no hay formas de hacerlo manualmente.
  • Noticias

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.