Ir al contenido

Telefonía móvil

Conéctate para seguir esto  

41 temas en este foro

    • 1 respuesta
    • 888 visitas
    • 0 respuestas
    • 8.023 visitas
    • 3 respuestas
    • 1.889 visitas
    • 4 respuestas
    • 6.040 visitas
    • 3 respuestas
    • 14.336 visitas
  1. elegir movil

    • 0 respuestas
    • 1.487 visitas
    • 1 respuesta
    • 2.978 visitas
  2. samsung galaxy Ace

    • 2 respuestas
    • 2.005 visitas
    • 0 respuestas
    • 2.111 visitas
  3. [DUDA] Sobre Permanencia

    • 5 respuestas
    • 1.294 visitas
    • 1 respuesta
    • 1.163 visitas
    • 1 respuesta
    • 1.476 visitas
  4. Liberar nokia x-6

    • 1 respuesta
    • 1.641 visitas
  5. pdas para autónomos

    • 4 respuestas
    • 1.398 visitas
  6. posibilidad de suplantacion

    • 4 respuestas
    • 1.144 visitas
  7. tomtom para Nokia E65

    • 1 respuesta
    • 1.237 visitas
  8. sony ericsson vivaz ??

    • 0 respuestas
    • 1.103 visitas
    • 6 respuestas
    • 2.563 visitas
    • 3 respuestas
    • 1.455 visitas
    • 37 respuestas
    • 14.210 visitas
    • 3 respuestas
    • 2.697 visitas
  9. ICONO DESAPARECIDO

    • 2 respuestas
    • 3.540 visitas
    • 1 respuesta
    • 1.018 visitas
    • 24 respuestas
    • 7.128 visitas
  10. movistar v vodafone

    • 0 respuestas
    • 909 visitas
Conéctate para seguir esto  


  • Mensajes

    • Buenas, que tal? A ver si me puede ayudar alguien. Resulta que este programa lo llevo usando desde hace mucho y me ha funcionado muy bien y desde antes de Navidad, empece a observar que cuando voy a descargar algo, no me coge los enlaces automáticamente. Descargo series y peliculas y los enlaces que guardan los servidores son: https://binbox.io/ https://www.keeplinks.org/ Al copiarlo me sale una ventana para meter 1 codigo manualmente y entonces si que lo coge, pero antes lo hacia automáticamente. He formateado el PC el otro dia, porque ya tocaba y sigue igual. Pensaba que al formatear se arreglaria, pero no. Hay alguna forma de ponerlo automatico o se ha cambiado? Gracias. FELIZ AÑO A TODOS
    • Hola amigos, que tal? Hace mucho que no entro. A ver si me puede ayudar alguien. Os explico: Hasta hace muy poquito he usado siempre el emulador Bluestacks y así podia usar el WhatsApp, pero he formateado el PC y ya no me funciona como antes el Bluestacks, entonces me han hablado del Memu que consume menos en el PC. Lo he puesto con WhatsApp y va todo bien, menos cuando quiero hacer videollamadas, porque se ve en verde y de lado o a veces boca abajo. Por que pasa eso? Hay alguna forma de arreglarlo? Gracias.
    • Buenas tardes,   Tengo una conexión de fiba 120 megas con vodafone y por el momento estoy usando su Sercom H500 como router principal. La cosa está en que tengo dos routers más trabajando como access point cableados, un Asus RT-AC1200G+ y un Netgear Nighthawk X6 R8000 AC3200 (este último lo compré la semana pasada por 80€, no pagaría los 190€ que piden). El problema es que donde tengo la entrada de fibra es un rincón del comedor, en la parte más baja de un armario y tocando a la pared que da al exterior de la casa. Encima del comendor y la parte exterior de delante se encuentran las habitaciones y antes teníamos problemas de cobertura wifi y pasé un cable hasta la habitación central. Cuál seria la mejor forma de colocar los distintos routers? Se puede configurar el Sercom de Vodafone como AP? Me parece un desperdicio tener el Netgear como access point... Qué opináis?    Saludo y gracias 
    • Invitado Angela
      Me acaban de engañar....acabo de leer tu post porque no me terminaba de fiar, porque me han hecho lo mismo que a ti. La cosa es que yo he preguntado porque no m grababan la 2° conversación con el precio de la oferta, el otro agente de la sección se seguridad y porque no me habían enviando el sms para verificar esa oferta....me han liado...mira que no me he fiado y le pedido todo pero aún así...tienen mi grabación con la primera llamada y no con la segunda. Mañana llamo y lo cancelo no voy a dejar ni que vengan a instalar nada, porque seguramente luego me cobren más como tr ha pasado a ti.... Muchas Gracias por tu testimonio. 
    • Buenas tardes: Tengo fibra con Orange y telefono fijo. El teléfono fijo ademas de ir conectado al rooter, tambien lo hace a un enchufe de red electrica. Si apago el rooter, es normal quedarme sin línea, pero lo que no entiendo es porqué en dos o tres dias me quedo sin pilas en el teléfono, pues se supone que al estar enchufado a red electrica éstas deberian seguir cargando, y no es así. Lo llevo observando desde hace aproximadamente un mes, que al apagar el rooter por la noche, porque lo tengo instalado en la habitaciñon; en dos o tres dias, me quedo sin bateria en los tres telefonos inhalámbricos que tengo. Antes cuando no lo apagaba, me duraban meses o incluso más de un año.
  • Noticias

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.