Ir al contenido

Routers de más de 5 años

Aquí encontraras modelos descatalogados pero a los que nosotros seguimos ofreciendo soporte.

Subforos

  1. 5.051
    mensajes
  2. 3.663
    mensajes
  3. 3com 11g - 3CRADSL72 / 3CRWDR100Y-72

    Distribuidos por YA.COM

    9.827
    mensajes
  4. 4.634
    mensajes
  5. 6
    mensajes
  6. 434
    mensajes
  7. 7.454
    mensajes
  8. 1.644
    mensajes
  9. 803
    mensajes
  10. Huawei Echolife HG520V

    Router inalámbrico proporcionado por Telefónica en sus conexiones VDSL2 y FTTH.

    92
    mensajes
  11. 1.151
    mensajes
  12. 661
    mensajes
  13. 571
    mensajes
  14. 9.729
    mensajes
  15. 195
    mensajes
  16. 1.343
    mensajes
  17. 8.194
    mensajes
  18. 3.301
    mensajes
  19. 861
    mensajes
  20. 10.236
    mensajes
  21. 4.611
    mensajes
  22. 20.243
    mensajes
  23. Fonera

    Todo lo relacionado con el movimiento FON y su FONera , tweaks y preguntas frecuentes.

    52
    mensajes

6 temas en este foro

  1. [Resuelto] ROUTERS Y ADSL2+ 1 2 3 4 6

    • 149 respuestas
    • 57.782 visitas
    • 2 respuestas
    • 252 visitas
    • 0 respuestas
    • 1.189 visitas
    • 1 respuesta
    • 1.948 visitas
  2. problema tp link 740 wifi

    • 5 respuestas
    • 3.066 visitas
    • 1 respuesta
    • 2.342 visitas


  • Mensajes

    • Invitado Mirop
      Hola, a mi también me han engañado con la supuesta oferta de 30 euros todo. Vosotros habéis podido solucionarlo? 
    • Some of the Microsoft Outlook users are complaining that they are facing the ‘Outlook Operation Failed Attachment’ error. They face this error while trying to launch the attachments in send email or text. The complete errors displays: The operation failed. An object cannot be found. In this situation, users cannot launch attachments or send messages with Outlook. If you are one of them, then follow the steps mentioned below to fix this issue.   Source:- Fix Outlook Operation Failed Attachment Error norton.com/setup | notron.com/setup | norton.com/setup  
    • Buenos días,  Tengo el router vodafone y un extensor de red tp link wa850e. Todo funciona correctamente, pero si activo en el router el filtrado mac (añadiendo la mac del tplink en el router), los dispositivos conectados al tp link siguen conectados, pero no tienen salida a internet. Además si activo el filtrado MAC y hago un ping al tp link, ya no lo veo. He desactivado el DHCP en el tp link y he probado todo lo que he podido, pero no hay manera. ¿Hay alguna posibilidad de tener el tp link y el filtrado MAC a la vez?
    • Hola buenas tardes mi nombre es Evelyn tengo una pregunta: he descubierto que tengo dos intrusos en mi red pero no puedo verlos visiblemente ya que están ocultos no se como le hacen, me di cuenta porque apague el wifi y solo lo puse de cable y luego, luego se acercaron a mi casa para saber si había apagado mi router pero les dije que solo apague el wifi y que solo usaría mi computadora de escritorio de cable y vi sus caras de enojo, ¿alguien sabe como hacerlos visibles y bloquearlo?  netsh advFirewall Firewall add rule name=»Bloquear ping IPv4″ protocol=icmpv4:8,any dir=in action=block  Este es el comando que usan para hacerse invisible en mi red, ayuda porfis... 
    • Sí, claro. Escaner: EPSON GT-9600 Cable: Delock Gracias por contestar.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.