Ir al contenido

Toda la actividad

Este flujo se autoactualiza     

  1. Ayer
  2. Hola buenas tardes mi nombre es Evelyn tengo una pregunta: he descubierto que tengo dos intrusos en mi red pero no puedo verlos visiblemente ya que están ocultos no se como le hacen, me di cuenta porque apague el wifi y solo lo puse de cable y luego, luego se acercaron a mi casa para saber si había apagado mi router pero les dije que solo apague el wifi y que solo usaría mi computadora de escritorio de cable y vi sus caras de enojo, ¿alguien sabe como hacerlos visibles y bloquearlo? netsh advFirewall Firewall add rule name=»Bloquear ping IPv4″ protocol=icmpv4:8,any dir=in action=block Este es el comando que usan para hacerse invisible en mi red, ayuda porfis...
  3. La semana pasada
  4. Sí, claro. Escaner: EPSON GT-9600 Cable: Delock Gracias por contestar.
  5. podrías poner la marca y modelo del escaner y la del cable usb adaptador que usas?
  6. Buenos días a todos. Mi problema es el siguiente. Tengo un escaner de hace 20 años con puerto de salida SCSI. En su día se conectaba directamente al ordenador (que tenía puerto SCSI) y sin problema. Ahora quiero usarlo con un ordenador que no tiene puertos SCSI. He probado a conectar el cable SCSI a un cable-adaptador SCSI-USB pero en el momento en que conecto ambos cables el escaner se apaga. No hace falta que el cable SCSI-USB esté conectado al ordenador para que esto ocurra, sin tener el extremo USB conectado a nada en el momento en el que engancho ambos cables el escaner se apaga. ¿Alguien puede decirme a qué se debe y cómo solucionarlo? Gracias.
  7. muchas de nadas pero lo mas importante suele ser que cuantos mas datos tengamos mas podremos ayudar 🙂
  8. Hola, gracias por responderme. Si, en realidad reconfiguré el modem principal y el repetidor. El Administrador me había dicho que estaba mal configurado,por eso tenía miedo de tocarlo. Pero hoy me decidí y volví todo a los parámetros de fábrica. Ahora está funcionando todo. Muchas gracias
  9. marcas modelos es nuevo ha estado funcionando y ha fallado cuéntanos como ha sido la cosa para no tener que adivinar
  10. tienes que reconfigurar la wifi desde cero como nombre de la red tipo de clave clave cifrado y demás luego borrar la cuenta del terminal movil y conectar nuevamente el terminal igual que la tele es por cosa de las mac también tendrás que reconectar el repetidor
  11. eso son 3 elementos mas uno a la roseta te queda solo un puerto libre en cso de querer conectar otro equipo yo me iría a un switch de 8 para asegurar la ampliación con el tiempo
  12. Un switch de 5 puertos gigabit que no sea necesario configurar sino que sea plug & play.
  13. Hola a todos. Tengo un router en el jardin que provee WiFI a todo el predio donde vivo. Dentro de mi casa un router tplink wr 740n. Dicho repetidor da internet a mi pc a través de un cable y wifi a los celulares y un tv smart .Todo funcionaba hasta que cambié de proveedor de internet. Ahora no logro tener wifi dentro de mi casa, pero mi pc sí recibe, entiendo porque está conectada al cable- Me parece que debe haber algo en la configuración del router principal... ya que el repetidor lo he programado como siempre. Alguien me diría que podría ser? Desde ya muchas gracias
  14. Buenos dias, a ver si me podeis ayudar. Tengo en el comedor una roseta para insertar una linea rj45 para internet, quisera que de esa roseta salieran en lineas, una para el deco Ç( que es la que se esta usando), otra para la Tv (actualmente la tengo con wifi) y otra para otro deco digital que tengo. Quisera saber que aparato comprar, segun he estado leyendo valdria un switch pero quiero confirmarlo,
  15. Invitado

    Posible engaño de Jazztel

    911 239 253 me decia que era una contra oferta, se llamaba carlos usera, pero nada de nada, es socio de algún comercial de Jazztel
  16. Anteriormente
  17. Hola mi repetidor se configuro bien al ruter. Pero cuando me quiero conectar desde el repetidor me sale q no se conecto a internet. Que puede estar pasando? O q debo hacer
  18. no sabemos ni la marca ni el modelo y lo mejor es resetearlo nuevamente hasta que el reseteo funcione correctamente y puedas entrar a la configuración y si no sabes bien lo que estas tocando como dices es posible que sea mejor que lo haga otra persona o sigas el asistente o algún manual pero no configures cosas que no sabes que es lo que hace exactamente
  19. hola ! mi problema es que tengo un repetidor wireless-n wifi repeat y andaba mal entonces lo resetee y no me dejaba entrar al menu hasta que me dejo ahi en el menu intente configurar pero al poner la contraseña de la red que queria repetir me decia encriptacion no soportada ... buscando la solucion intente modificar otros ajustes y nose realemnte que toque que desaparecio la red del repetidor -... ahora desde ningun dispositivo se ve la red WIFI-repeat . asi que ya no puedo entrar ni al menu de configuracion y no puedo hacer nada... lo eh desenchufado , eh vuelto a resetearlo pero no hace nda el repetidor solo tiene prendida dos luces y ni en mi pc ni en mi celular puedo ver la red ... alguien podria ayudarme? desde ya muchas gracias
  20. montando la red en el mismo rango toda y dejando que el router al que tu llamas módem se encargue de las cosas el otro es abrir los puertos en el router a la ip del nexxt y ahí a la ip final si es que esta conectada a la ip del destinatario final y en el router creando las rutas necesarias para ese traspaso de puertos pero me parece mejor la primera idea
  21. Invitado

    Router huawei no abre puertos

    Muchísimas gracias por tu investigación, MrReivax2. Me estaba volviendo loco con este tema. Al final deduje que algo tenía que ver mi comañía (también emagina). Mañana mismo les llamo a ver que se puede hacer. Tu les llamaste? Te lo solucionaron? Se que algunas te lo eliminan si pagas algo. Esta no lo se.
  22. Hola, tengo un problema que necesito resolver. Mi caso es el siguiente: Tengo el módem de la compañía (Claro en este caso) y un sistema mesh (Nexxt Vektor 3600). Tengo el Nexxt conectado al módem de Claro y el wifi del módem de Claro desactivado, por lo que recibo el wifi y todo lo demás del Nexxt. Esto provoca que tenga dos redes diferentes, pues en el módem tengo la 10.0.0.x y en el Nexxt tengo la 192.168.0.x. Mi problema radica en que necesito abrir tres puertos para unas conexiones remotas para la creación de un acceso remoto con duckdns, pero no he podido realizar dicha conexión, o mejor dicho, no he logrado que funcione correctamente. Entonces, cómo debería realizar la apertura de estos puertos? Gracias anticipadas.
  23. teóricamente la wifi inteligente esta para poder sumar las dos wifi y aumentar el ancho de banda pero el dispositivo cliente también tiene que soportarlo es posible que en la web tengas alguna actualización para que soporte ese protocolo
  24. El resto era normal, pero ya descubrí el "fallo". Este router trae " wifi inteligente"🤦‍♂️. En la banda de 2,4 además de la SSID que yo creo, se inventa un SSID con los datos de la banda de 5 y en la de 5GHz al contrario. Y cuando le parece, puentea las dos conexiones para...realmente tocar las narices.
  25. y dentro de la configuración del router que pone? da info de los dispositivos conectados? muestra info del trafico por tipo de conexión? tienes activado el wps? has cambiado la clave de seguridad puesto una propia para tener algo mas de seguridad?
  26. prueba a sacarles una foto a los conectores y al cable y en el conector hembra si no se ve en la foto del cableado y conexionado de la parte hembra no se ven las imágenes del esquema y de colores para ver si ponemos identificar algo mas y si el cable lo pasaste tu pero el conector lo puso el de movistar ya tenias pasado el cable de antes ¿ te puso el conector macho pero no el hembra?
  27. Hola. Pues me pasa una cosa extraña, tengo en casa fibra de Pepephone y un router ZTE ZXHN F680, con bandas de 2,4 y 5 GHz. Me conecto a la de 5 con un PC y un movil y hasta hace 3 dias sin problema. De repente veo que la velocidad es ridícula ( 6 megas) en ambos equipos, pero en la tv que va por cable va perfecta. Aunque solo me conecto a la de 5, en la de 2,4 no estoy ni autentificado, veo que es la única luz de tráfico que se enciende 😳. Resumiendo, me conecto a la de 5 GHz y me da conexión por la de 2,4. A ver si alguien me puede explicar este prodigio. Gracias
  1. Cargar más actividad


×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.