Ir al contenido

Chester

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

  1. Hola a todos. Pues por fin parece que se ha solucionado, al menos en mi caso. Desde el domingo después de instalar el programita de marras... Connection Keeper v6.3 no se me ha vuelto a desconectar el router y lo he tenido dandole caña a tope. Si alguno más pudierais confirmarlo sería una gran noticia. No se si la solución será efectiva también con otras operadoras pero si tenéis problemas de este tipo podéis probar a ver que ocurre. Si alguien más lo puede confirmar agradecería si algún admin pudiera poner como solucionarlo en un post fijo para que todo aquel que tenga problemas con este r
  2. Bueno pues todo sigue exactamente igual. Casi a punto de tirar la toalla... se me ha ocurrido si lo que ocurre podríe ser lo mismo que ocurría hace unos años con las conexiones Dialup que los servidores te detectaban como inactivo y te desconectaban. Bueno pues he instalado uno de esos programitas para mantener activa la conexión (Internet Conetion Keeper) y de momento parece que funciona... no voy a lanzar cohetes porque acabo de instalarlo y aún no ha comprobado realmente que sea eficaz... pero después de una mañana de cortes continuos, tras instalar el programa llevo una hora y media navega
  3. Buenas de nuevo. He tardado en responder pero entre que no he estado y que no he podido conectar, todo son problemas!! Gracias eNRiQueMaKa por la respuesta... voy a tener en cuenta lo de la actualización a ver si se consigue algo con ello. El ingles no es ningún problema pero me da un poco de miedo ya que en algún foro he leído algo de que si durante la actualización se produce algún fallo y no se actualiza correctamente te puedes cargar el router y tal y como está el asunto me da miedo menearlo por si acaso explota o si wanadoo luego no me lo cambia. Veremos si me atrevo y encuentro inform
  4. Buenas a todos: Tengo un problema con mi router y mi conexión a internet (de Wanadoo). Antes de nada decir que no tengo mucha idea de conexiones, redes y todo esto, así que si alguien sabe que es lo que ocurre le agradeceré que lo me explique con palabras lo más sencillas posibles. Llevo exactamente un mes con el ADSL de Wanadoo (ADSL 1 Mega + llamadas 24 horas). El router es el Thomson Speedtouch 530 v6. El firmware del router es el 5.4.0.13. Tengo abiertos los puertos (TCP: 44139 y UDP: 38739) para el emule en el router y configurados en la mula. También tengo estos puertos habilitado
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.