Ir al contenido

maschino

+Miembro
  • Contenido

    9
  • Ingreso

  • Última visita

Todo lo publicado por maschino

  1. lo estas configurando correctamente?? Tienes un servidor que te valide ese protocolo?? Radius por ejemplo???? (y conectado fisicamente)
  2. Con que compañia estais??? Y que velocidad?? Para que funcionen algunos zixel hay que meterse por telnet y cambiarles el tipo de sincronismo. Aqui tienes una pagina donde estan los opciones de sincronismos: http://www.adslzone.net/tutorial-20.17.html P.D para los Admin: Lo siento si en esta pagina tambien teneis esos datos, y si quereis editarlo para que apunte a lo vuestro....
  3. si enciende no es por la subida de luz. De todas maneras si reclamas a quien os sumistra la luz (endesa o la que sea) se hacen cargo de los gastos de uno nuevo. Aprovecha!!!! Lo que si puede es que se halla desconfigurado. Echale un ojo por si acaso.
  4. A la que estamos metidos en faena, pregunto en mi ignorancia... He visto que aparte de los que decis tambien esta el 7 y 8, osea adsl2 y adsl2+ anex m. Cuales son las diferencias con el normal????'
  5. ahi, ni put#. Yo lo he intentado directamente con uno "oficial" (entiendo que telefonica dejara actualizar su firmware con otra version del suyo, incluso desde la propia web de administracion))
  6. has comprobado que no hay nadie mas que tu en tu red wifi??? O si tienes algun virus en el pc?? Si te ha pasado en 2 sitios distintos con el mismo equipo, puede que sea el equipo....
  7. Por lo que comentas tienes varios p2p configurados de serie. Por defecto esos programas tiran bastante hacia arriba y mas si son 3 a la vez. Puede que el problema lo tengas ahi, en que saturas la subida, por lo que no puedes hacer peticiones web Me explico. Cuando visitas una web tu pc se comunica con el servidor para que este le responda y le de la pagina. Si la parte de subida la tienes saturada no le llegaran correctamente los paquetes por lo que no te servira. Cuando te vuelva a pasar prueba a parar la subida de los p2p a ver si van por ahi los tiros. En una red donde estaba ya paso. Tambien comprueba que, aparte de ti, no hay nadie en la wifi "tirando de verdad". Es el problema de la adsl, que mucha bajada, pero poca subida, con lo que estamos como siempre. A ver si empiezan a dar sdsl (simetrica)
  8. Acabo de intentarlo, Aunque aparentemente funciona, no carga el nuevo firmware y tampoco lo reconoce el router. Habra que tirar de cable....
  9. Buenas, Me he hecho con un zyxel de telefonica y estoy metiendolo en una conexion de Orange 20 Mg. Una vez metidos los comandos por telnet para que sincronice como adsl2+ (estoy con 20Mb) he conseguido que funcione, pero veo algo raro. Lo extraño es que me sincroniza solo a 4 Mb de bajada (he probado con un Xavi y con un 3com y me pasa igual) cuando con el router que ellos te mandan sincronizo entre 16 y 18 Mb. Podria ser un enmascaramiento de la velocidad real en el de Orange???' Estoy metiendo la gamba en algun punto y por eso me sincronizan todos mas bajos??? La configuracion que uso es PppoE, 8/35, encapsulamiento LLC y UBR. Y ejecute el comando telnet para meter el adsl2+ El firmware del router es ZyNOS F/W Version: V3.40(AHF.0)b5 | 3/31/2006 DSL FW Version:TI AR7 05.02.01.85 Standard:ADSL2PLUS
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.