Ir al contenido

Trapi_bcn

+Miembro
  • Contenido

    26
  • Ingreso

  • Última visita

  1. Si, la cuenta de invitado está habilitada en los 2 pc's, he y provado de tener la conexion por dhcp configurandoel protocolo tcp/ip en automatico y en manual asignando yo las ip's en los 2 pc's con la puerta de enlace y las dns, en cualquier de los 2 casos el resultado es el mismo, es más he desinstlado todos los protocolos y los adaptadores de red he reiniciado he vuelto a instalar controladores de red y protocolos y he reconfigurado la conexion de red con nomdres de equipo diferentes y diferente grupo de trabajo y nada sigue pasando lo mismo no puedo acceder al otro pc desde el mio mientras que desde el otro si que puedo acceder al mio, si hago pings recibo respuesta en ambas direcciones, provaré de arrancar la maquina con una linux livecd a ver si asi me deja acceder al otro si sigo sin poder acceder empezaré a preocuparme de los fenomenos paranormales de mi red... gracias por el interes y la ayuda...
  2. Si te refieres a que aparezca solamente el SUPPORT-.... y no aparezca invitado en "Denegar el acceso desde la red a este equipo", si , lo he revisado y solamente aparece el SUPPORT... Es mas provando cosas ante mi nivel de desesperacion active el protocolo NetBios en los 2 equipos y NADA!!! ni así! me sigue dando el mismo error, no hay ningun tipo de firewall ni antivirus instalado en ninguno de los equipos. Los dos equipos se conectan a un switch y este al router.
  3. Hola, tengo desde hace tiempo 2 pcs conectados en red, la cuestion es que hace poco fui a acceder a uno y no me dejaba, me dió el mitico error "no tiene acceso a... puede que no tenga permisos... bla bla bla... acceso denegado." ese mensaje me da desde mi pc al intentar acceder al otro, desde el otro no hay problemas para acceder al mio. Algo ha pasado y no se el que, no hay firewalls x en medio, si hacemos pings las maquinas se ven mutuamente. A+a+ pasa algo rarísimo y es que en la otra maquina, la que no puedo ver, tengo compartida una unidad de disco completa con permisos de lectura y escritura, y me creé una unidad de red en mi pc que accedia a esa unidad, pues bien eso sigue funcionando!!! si le doi a la unidad de red me accede bien al otro pc y puedo hacer de todo, pero el resto de carpetas no aparecen, de echo cuando le doi a ver equipos del grupo de trabajo me aparece pero al darle doble click me salta con el error de que no tengo permisos... Aqui os dejo un nuevo reto que resolver!!! Espero que me podais ayudar muchas gracias.
  4. si que esta activado el dhcp puesto que en la configuracion de las ip tengo obtener automaticamente y me resuelve la puerta de enlace las dns y me coloca una ip, las ips de cada equipo estan en el mismo rango y son consecutivas, los dos que estan por ethernet se ven mutuamente y son vistos por los que estan en wifi pero los que estan en wifi no se dejan ver (lo he comprovado haciendo pings en todas direcciones). gracias x la ayuda, a ver si conseguimos solucionarlo...
  5. Hola necesito configurar una red con este router entre 4 Pc's, 2 de ellos estan conectados en lan y entre ellos no hay ningun problema se ven y se pueden compartir archivos e impresoras, los otros 2 se conectan por wifi, uno es de sobremesa y el otro portatil, en ambos casos el problema es el mismo, desde estos 2 pc's si hago ping a uno de los que estan por cable los encuentra sin ningun problema, pero si hago ping desde los que estan por cable a los wifi no los ve, los que estan por wireless tampoco se ven entre ellos, en los 4 pc's está habilitado el uso compartido de archivos e impresoras, estan en el mismo grupo de trabajo, firewall desactivado, etc... se tiene que configurar algo internamente en el router??? alguien ha conseguido conectar en red local con este router maquinas por wifi?
  6. juas ke bueno pos no han anunciado na... pero lo que mas me ha extrañado es que a diferencia de otras compañias han duplicado el ancho de subida, bueno más que duplicado!!! he hecho el test de velocidad de esta página y me sale en descarga 800 y pico, hay algun test de subida?, aunke no kreo que haga falta, el burro se ha puesto a subir a 30!!!
  7. Me ha pasado algo curioso, y quisiera saber si alguien mas se ha encontrado con esto, pues bien me levanto esta mañana enciendo el monitor para ver como estan mis cosillas y me asombro cuando veo que estoi descargando a 77kbps y subiendo a 23, (y tengo teoricamente 512/128), en eso que miro en el router el monitor de estado y walá me aparece up steam duplex a 320 y down stream simplex a 1024, alguien sabe si estan doblando velocidades by the face otra vez?, o se han colao?, y casi que me aproveche mientras dure...
  8. Genial ahora si... de donde habeis sacao los datos esos de las dns??? es curioso porque sin tocar nada se me habia vuelto a poner a su estado original la ip, pero bueno ahora ya que puedo configurarlo fijo lo dejo y así no me volverá a cambiar, por cierto la tabla esa de datos de conexion está cojonuda!!! Gracias a todos.
  9. Gracias XPi, si yo hago ipconfig me sale: Sufijo DNS: "en blanco" Direccion IP: 192.168.0.3 Mascara: 255.255.255.0 Gateway: 192.168.0.1 Si voi a mis sitios de red, propiedades, conexion de area local, propiedades, protocolo tcp-ip, propiedades, usar la siguiente direccion ip, le pongo esos valores pero en vez de .3 le pongo el .2 original que tenia y en el que tengo configurado todos los puertos. Y los dns no me deja ponerlos en obtener automaticamente así ke los dejo en blanco quizá sea cosa de los DNS, nu ze... A ver si se t ocurre algo. Saludos.
  10. sigo sin saber que hacer con mi ip... pq me ha cambiado?
  11. Hay un método que en numerosas ocasiones surte efecto, desinstalalo todo y vuélvelo a instalar. Saludos.
  12. Pos va a ser que no, si digo que la ip me la asigna el dhcp es pq si está activado, la cosa es simple toa la vida con una ip local y de la noche a la mañana ma cambiao. si tenia .2 ara me sale .3 y claro tengo una lista larga de puertos mapeados, y me da palo reconfigurarlos todos para que otro dia me vuelva a cambiar. Merci de toas formas.
  13. pilla un 3,8 ghz lo refrigeras con hidrogeno likido y ala 7000 y lo ke kieras ejejej, los de tom's hardware pusieron ya hace tiempo un 3,2 a 5000, así que no es inviable.
  14. la mejor para mi gusto www.anandtech.com estan en inglés pero, lo mejor que vas a encontrar.
  15. Yo tengo el aerocool ht 101 que va de vicio y solo 20db casi na de ruido en el pc solo oigo el ventilador de la gráfica. Configurate el control automatico de la velocidad de giro para que gire mas lento si no se calienta en exceso.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.