Ir al contenido

willyperez

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

willyperez's Achievements

  1. El problema puede ser del navegador (IExplorer o otros) , el IExplorer anda a Herramientas, opciones de internet, conexiones, configuracion de LAN, destilda "detectar la configuracion automaticamente". O bien a Opciones avanzadas y "restablecer". Ora podes abrir el MSN, ir a herramientas, opciones, conexion y solucionar problemas, ahi te va a decir que es el problema que tiene, ya que el MSN funciona a traves del IExplorer. Tambien puede ser que no tengas actualizado el IExploerer a la version 7, 8 ó 9. Si te fue bien, informa asi otros pueden resolver el ismo problema. Exitos Willy
  2. Si es el router que va directo a la entrada de internet, anota el usuario y contraseña, Luego resetea el router (apreta la tecla 15 segundos) Luego mira esta pagina y anda a la pagina 4, que ahi esta como se configura. Si te fue bien coloca la solucion para otros que tengan el mismo problema. Exitos Willy
  3. Puede ser que hayas actualizado el Windows ( puede ser la actualizacion KB2762895 que te trago problemas), volve a un punto anterior (Restaurar sistema: inicio, todos los programas, accesorios, herramientas de sistema "restaruarsistema"- si solo aparece un punto de restauracion, abajo dice ver mas puntos de restauracion, volve a algun fecha que te funciono bien, si no te acuerdas anda colocando los mas nuevos. Exitos y comenta si fue bien para otros que tengan el mismo problema.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.