Ir al contenido

marcelg

+Miembro
  • Contenido

    122
  • Ingreso

  • Última visita

Acerca de marcelg

  • Rango
    Avanzado

Información

  • Población
    Catalunya
  1. Debes tener instalado algo que lo causa, pasale el malwarebytes o algún antivirus Enviat des del meu SM-J710F usant Tapatalk También puede ser que el propio teléfono sobre todo si de esos chinos baratos lo incluya en su firmware, a mi paso con una tableta que compre en Amazon, como no tenía solución, Amazon me devolvió el dinero y ya había pasado más de un año Enviat des del meu SM-J710F usant Tapatalk
  2. Yo lo tengo y funciona con jazztel y los 20M, lo unico es que el mio venia con el firm 1.02 que no se puede elegir la modulacion(es multimode), pero si le pones el firm 1.06a beta, si puedes elegir la modulacion, lo puedes conseguir en linksysinfo.
  3. Hola al configurar ese router para jazztel me obliga a poner datos en esa casilla, yo le he puesto 10000 cps, cual deberia de ser el valor?, yo tengo ADSL2+ aunque me sincroniza en g-dmt, o no se como mirarlo? Pcr Rate: 10000 Scr Rate: 10000 Login Type RFC 2364 PPPoA Interface: Up Gracias
  4. Hola, despues de casi tres meses los de linksys me cambian mi original wag54g v2 a wag354, y este ultimo a WAG54GX2-SE por que no me funcionaba bien con el adsl2+ de jazztel, el caso es que de este ultimo se poco y no se si me ira mejor para p2p que el comtrend 536+ que tengo ahora . Gracias
  5. Si solo te pasa con el emule, tendrías que probar rebajando las conexiones máximas del emule, aunque yo lo tengo en 1000(nunca llega) y no se me cuelga nunca, también podrías probar otra versión o mod del emule.
  6. Yo llevo nas de un año usando un programa llamado Casperxp v3.0, va de maravilla para clonar el XP, todo lo hace desde windows. Otro que va muy bien es Acronis Migrate Easy 7.0.
  7. Mirad aqui para las ultimas noticias sobre el tema: http://www.adslayuda.com/foro-viewtopic-t-57968.html
  8. Hoy he hablado con linksys, me han dicho que ya saben el problema con los equipos de jazztel y estan trabajando en sus laboratorios para solucionarlo, me ha dicho que en un plazo de un mes (+ o -) quizas tengamos novedades. De momento me quedo con el 354.
  9. Ese firm(1.01.05) yo lo he probado y tampoco funciona, incluso los de Linskys me dijeron que se podía elegir la modulación con el y el 354 pero no sabían como? El lunes llamo para que me devuelvan el 54 v2 que compre.
  10. Confirmo que no funcionan, yo tambien he tenido los dos.
  11. Yo tengo una Antec TruePower y estoy muy conteto, a parte es muy silenciosa.
  12. El bloqueo es casi siempre por exceso de conexiones en la mula(o lo que sea); en cuanto al lowid, tienes que abrir los puertos en el router, busca por que esto esta explicado en el foro. Si tienes el comtrend 536+, usalo, va de maravilla con la mula.
  13. Aqui lo tienes: http://www.portforward.com/english/rout ... /eMule.htm
  14. Si es compatible ASDL2+ y sincroniza en este modo, te dara el maximo que te permita tu linea.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.