Ir al contenido

Caniho

+Miembro
  • Contenido

    5
  • Ingreso

  • Última visita

  1. Yo tuve cortes aleatorios y tuvieron que venir a tocar los amplificadores,se quedaba como que tenia conexión pero no habría nada,a lo mejor al minuto se le quitaba y ya tiraba,me cambiaron el modem y seguía igual,me cambiaron el conector externo y igual,al final tuvieron que tocar los amplificadores porque había un valor fuera de su sitio. Un saludo.
  2. Pues le compre hace tiempo a un amigo este ruter,ya que he oido muy buenos comentarios de el,el unico fallo que le vi es que laguea sin motivo alguno en el juego startcraft,he estado buscando por el buscador del foro haber si alguien habia encontrado alguna solucion,pero por lo que veo no,tengo el firmware de telefonica,no se si os servira de algo,y la verdad es un juego que jugaba,y deje de jugar por culpa del ruter,hoy iba a echar un ratillo y resulta que no puedo por ese problema,haber si alguien podria ayudarme.Gracias.
  3. No es problema del proveedor,es problema del ruter,yo tengo el 643 y siempre me ha ido bien el starcraft,y tengo ahora el 660 y no puedo jugar porque doi lag,ahora averigua el porque doi lag..... porque no tengo ni idea,solo he cambiado un ruter por otro y esa ha sido mi sorpresa.... haber si alguien entendido en el tema nos ayuda. Un saludo.
  4. me vende un ruter zyxel 660 pero quien me lo vende dice que no sabe la clave de acceso que tiene,hay alguna manera de averiguarla? Gracias.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.