Ir al contenido

zwilhandler

+Miembro
  • Contenido

    22
  • Ingreso

  • Última visita

  1. Mi ordenador no tiene puerto serie, solo paralelo ¿Hay alguna otra manera? Tengo un cable ethernet-serie y otro paralelo-serie
  2. Hola. Van a venir a instalarme Imagenio, pero no las tengo todas conmigo. No quiero que me den gato por liebre, así que tengo unas dudas (despues de haberme leido todo el foro): 1) Ahora tengo ADSL 3megas con IP estática (encapsulado RFC) y no me cobran por ella ya que hace muchos años q la tengo. Al contratar imagenio me dijeron que la ip que se daba era dinámica, así que despues de mucho pelear me dijeron que me darían ip estática. Según he leido en http://www.venera7.com/tecnologia/telefonica-ip-estatica lo que hacen es darte IP fija pero asignada dinámicamente (encapsulado PPPoE o Enet)
  3. Eso es verdad. Cada uno tiene sus pros y sus contras. Deberian juntarse para ofrecer algo un poco mejor. Salu2 ;)
  4. Arrasparus, cuenta conmigo. Pequeworld, estamos de acuerdo en que no se puede "exigir" demasiado a un router de 'gama baja' como tu dices. Vale que si queremos una buena ROM habría que irse a buscar un Cisco. Pero a ver, si de entre los routers de gama baja destacamos el Zyxel, solo hay que ver que otros como el USrobotics o el SS (para mi opinion peores) ofrecen muchas mas posibilidades de manejar puertos. Asi que una cosa no está reñida con la otra. Estoy seguro de que el Zyxel es capaz de eso y mucho mas. Lo que pasa que los constructores no quieren calentarse la cabeza... Mi reino po
  5. Yo tampoco he tenido que abrir ningun puerto para poder enviar ficheros por messenger. Salu2 :D
  6. Bueno al final todo se ha solucionado. Que como? Pues con la solucion mas antigua y eficaz: FORMAT C: Gracias a todos por vuestro interes en ayudarme. Salu2
  7. El router es un poco mas caro que el modem USB, pero muchisimo mejor. Por todos es sabido que el modem USB consume muchisimos recursos del ordenador (un amigo mio no podia escuchar musica con el winamp pq el ordenata estaba colapsado). Además tiene muchos fallos. El router no tiene ese problema ya que entra via tarjeta ethernet, lo cual es mucho mas fiable, no consume recursos practicamente, tambien actua de filtro o firewall para el ordenador protegiendolo de posibles intrusos, ademas de ofrecer la posibilidad de crear una pequeña LAN en casa. Sin duda la mejor opcion es el router. En c
  8. Yo tambien borre todos los filtros, como algunos del foro sugieren, y me dejo de funcionar todo: ni navegar, ni descargar, ni emule ni nada. Asi que restaure la configuración original, no he tocado nada, y ahora tengo ADSL funcionando al 100% Salu2
  9. Una cosa. No me acuerdo, tendras que mirarlo, si en la config está puesta mi IP. En ese caso ponle la tuya claro está, jeje Salu2
  10. Hombre, lo de quitar los filtros no es muy recomendable. Yo los quité y dejó de funcionar. Suerte que antes hice un backup de la configuracion. En todo caso es recomendable modificar los filtros. Hay un post en el foro que habla del tema, pero no te puedo poner el link pq no lo encuentro Si has mapeado el default tienes todos los puertos "abiertos". Así que lleva cuidado. Un firewall no estaría de más. Pero además si has mapeado el default y dices que tienes 2 ordenadores, es como si lo tuvieses en monopuesto pq solo rulará el pc al que hayas mapeado, el otro ordenata mierd#. Y el confi
  11. Tear_dr0p, sigue igual. Pero hay más!!! He llamado a Telefonica. Despues de media hora con la musiquita esto es lo que me dicen: -Lo del messenger dicen que no es cosa suya. -Respecto a lo del configurador de telefonica (que no tiene conectividad con el modem) que para qué lo quiero si ya me funciona el ADSL. Y le digo: a ver, si yo quiero volver a instalar el ADSL, el programa me tiene funcionar, y me tiene que poder conectar con el router!!! Además lo siguiente: Si hago un telnet al router, puedo acceder a él. En cambio si hago un ping me dice que error en la transmision,
  12. He pasado el antivirus y está limpio. También se me ha ocurrido hacer una prueba: mapear el default a mi IP 172.16.0.5 Y no funciona!! Esto me hace pensar que no es problema del router ni de la conexion, sino del programa. Que te parece?
  13. MrBunbury, te doy todos los datos: Router Zyxel Prestige 643 en multipuesto con las siguientes modificaciones: -cambio de password (logico) -cambio de remote management (logico tmb) -mapeado el puerto 4662 para el emule (que funciona perfectamente) y nada mas. no he tocado nada de filtros. Tarjeta NIC Fast Ethernet (la que manda telefonica) Configuracion del TCP/IP (sin DHCP) IP del gateway 172.16.0.1 IP del pc 172.16.0.5 Mascara 255.255.0.0 IP de usuario 80.xx.xx.xxx Mascara de usuario 255.255.255.0 Windows XP Professional SP1 Firewall ningu
  14. Nada. he probado lo de la contraseña y no funciona. He reinstalado todo el ADSL y sigue sin conectar. Si mal no recuerdo iba bien hasta que me salio la ventanita típica que decia que habia una nueva version, la instalé, y dejo de funcionar. He reinstalado el messenger que tenia antes (msn 5.0) pero sigue sin funcionar. Con la version 4.7 que trae windows tampoco. Cuando le doy a iniciar sesion inmediatamente me sale la ventana diciendo que no se puede conectar. Esto me hace pensar que ni siquiera intenta conectar. Como si no detectara internet. El emule parado y sin ningun fir
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.