Ir al contenido

tear_dr0p

+Miembro
  • Contenido

    142
  • Ingreso

  • Última visita

Todo lo publicado por tear_dr0p

  1. El problema es el típico del Emule o programa P2P. Tienes que bajar su número de conexiones. Además este router tiene un número irrisorio de conexiones NAT (256). Consulta los foros buscando el problema del "límite de conexiones con el Emule"
  2. En este router no se puede. Consulta el manual y edita un filtro para bloquear (en la red local) el tráfico de salida los puertos más comunes del emule.
  3. Resetea el router a la configuración inicial y se acabó el problema. NO quites los filtros para poder ver imagenio por la inalámbrica.
  4. Localiza el motivo del calentamiento; si es a la derecha un poquito por el centro (mirándolo de frente).. tienes que desarmarlo y quitarle la tarjeta inalámbrica. Seguramente esté rota. Dentro de los primeros 6 meses de compra del router, te lo arregla telefónica. Si está dentro de los 2 años, te lo arregla Zyxel (mandando previamente el router). Si le cambiaste el firmware al router (con lo del cable), por uno de fábrica, arrepiéntete. Si tienes más de un año de cliente, puedes comprar un router inalámbrico por 35 o 39 euros. ¡Pide la oferta de antigüedad!!
  5. Tienes que abrir todos los puertos en el router hacia tu IP local. Es la única solución para jugar a juegos DirectPlay (de microsof) por internet. A la hora de ir a jugar, la IP externa tendrás q verla mediante una página web (aquí mismo) o una utilidad de internet. Esa o activar el UPNP (pero no las dos a la vez) De lo de abrir puertos muestro la información, porque hay de sobra. Para activar el UPNP, necesitas: (Se entiende que es Windows XP) 1. Desactivar los firewalls que no sean de Windows. 2. Desactivar el firewall de Windows (esto por motivos de prueba) 3. Ir al apartado Mis sitios de Red, y a la Izq. Mostrar mis dipositivos UPNP. Te instalará una cosa. 4. Conectar al router por WEB, y en el apartado UPNP, activar las dos opciones que te salen. ¡Pulsar Save!! 4. Reiniciar el PC
  6. Es muy fácil, con el transformador enchufado y con un trozo de cable pruebas en la clavija si "hace chispitas" al hacer cortocircuito en sus puntas. Si hace chispitas es buena señal. También puedes ir a cualquier tienda eléctrica o de electrónica o instaladora que si son simpáticos y te atienden bien te podrán comprobar el transformador con un tester sin ningún compromiso. Luego lo conectas al router y si huele a quemado pues mala pata.
  7. Puedes probar a bajar el número de conexiones simultáneas (o máximo Abiertas cada 5 segundos) del eMule. Esto está en el apartado Preferencias/Conexión del eMule. Ponle 200/10 - como valor orientativo, luego puedes ir subiendo. También esto afecta a otros programas P2P como puede ser Ares, Azureus, Skype o Zatoo. La solución ideal es aplicar un parche para corregir el límite de inicio de conexiones que trae el Windows. Esto se hace con el XP-AntiSpy o el EventID Patch (http://www.lvllord.de/?url=tools). Si es con Windows Vista es más complicado.
  8. Puede seguir consultándose en: http://web.archive.org/web/200503070940 ... rticle/81/ Saluditos :)
  9. Yo estoy igual que tu, hace unos dias me donaron un 660 y ahora estoy volviendo al zyxel. De momento la bricomania, que 1. Sí, es inevitable. Creo que se podría conseguir el mismo efecto con un cable de USB a TTL (20$) pero no tengo mucha idea. El bootbase creo que solo hace falta para el 650. Para el 660 yo estoy empezando por el gran post resumen: http://www.adslayuda.com/index.php?name ... highlight= y me parece que he visto similares para el 650. 2. Sí, yo tengo la impresion de que con el emule el chipset adsl se resiente. En el Zyxel no creo, aunque levantaba temperatura, pero en el Xavi que era lo único que me enviaba telefónica te aseguro doblemente que sí. Empieza desconectándose y, cada vez más sensible, termina por no conectar. Estoy pensando en ponerle un disipador de chips ram, son adhesivos y relativamente pequeños. Saludos y suerte
  10. Es el servidor FTP del router. Los archivos ras y rom-0 corresponden al firmware y a tu configuración del router, respectivamente. Puedes activarlo/desactivarlo o limitarlo a la red local en el campo Server Access del menú 24.11 (Remote Management). Aparte: el 643 no soporta loopback, es decir no podrás probar si has abierto bien tu FTP poniendo tú mismo tu ip externa, el router asume que estás conectando desde dentro y presunta su menú de configuración. saludos
  11. Tienes que abrir los puertos del Bit Torrent. Tienes que configurar el DCC. Todo en la sección de tutoriales.
  12. Para eso lo más fácil es ponerlo en multipuesto y abrir sólo los puertos que te interesan.
  13. Es el registro de error que se produce cuando el router no puede abrir más conexiones ya que tiene llena la tabla NAT. Hay varios posts repartidos por el foro que tratan sobre este problema y el eMule. Saludos.
  14. En el menú 11 es donde se crean diferentes conexiones. Bien, en cada conexión puedes elegir el número de un perfil horario (que se configuran en el menú 26, Schedule Setup) en el que permancerá activo, al igual que puedes elegir los diferentes números de filtros que actúa sobre cada una de las conexiones. Así que una posible solución es crear dos conexiones iguales, con diferente horario y diferentes filtros. Deberás configurar el router para que no pierda la hora en cada encendido (en mi web está). También me imagino que habrá un pequeño corte (por la desconexión y conexión) Prueba. Saludos y suerte
  15. Busca información de como actualizar el firmware por hyperterminal y usando el cable de consola; si no funciona porque tu router está muy muerto, varía el procedimiento: 1. Conectar por hyperterminal 2. Apagar el router, esperar unos segundos, volverlo a encender 3. Por hyperterminal deberá salirte la secuencia de arranque. Pulsa y mantén pulsada la tecla Z mientras continúa el test de memoria 4. Cuando termine, te saldrá un mensaje y un contador esperando que subas de nuevo el firmware. Menú herramientas, enviar archivo. Elige protocolo Xmodem y el archivo con el firmware ¡adecuado! Saludos y suerte
  16. http://www.adslayuda.com/modules.php?op ... el&file=16
  17. Y añade el problema de que el 643 sólo soporta 256 conexiones simultáneas estando en multipuesto, y créeme, un sólo emule las consume de por sí. Lo del programa para cada uno es muy dífícil, quizá si todo el tráfico pasara a través de un servidor sí que sería posible gestionar el ancho de banda (y el router podría estar en monopuesto, solventando así el problema de las conexiones). En el router lo único que tiene pinta de servir para este caso son las IP Policies, pero yo aún no las he logrado hacer funcionar. Sino a lo zorro puedes probar a configurar un filtro que bloquee las conexiones de salida de tus colegas, ya que es la subida lo que más sufre. (O abogar por un consumo más ético del ancho de banda) Puedes probar a reducir el tiempo de espera para matar las conexiones sobrantes: Menú 24.8, comando ip sua timeout 20 Y lo de la velocidad... sólo afecta a la hora de ir a conectar por hyperterminal... ganas en velocidad y respuesta, pero acuerdate de configurar la velocidad de conexion concorde al router. saludos
  18. Si ya conectaste alguna vez por hyperterminal, es probable que te lo hayas dejado abierto: prueba a conectar y a darle a escape varias veces o a 99 y enter para que te salgan los menús. Si no es así, tendrás que conectar por hyperterminal de todas maneras, y revisar las opciones del menu 24.11 (todos los Server Access deberían estár en LAN Only, que son los que controlan los accesos a la configuración del router). La otra es que sólo puedes acceder por un sitio a la vez (conectando por telnet, web, ftp o consola) pero si no sales bien del router el menú tarda 5 minutos en salirse solo.
  19. Si instalas un servidor VPN en tu ordenador sí, porque el 643 no tiene ninguna funcionalidad al respecto... saludos
  20. Creo que es un cable de serie normal o paralelo, como el que se usa para conectar un 56k externo.. También podrías configurar la tarjeta de red en automático y, directamente enchufado al router, poner el comando (en windows) arp -a [Editado el 2/10/2003 por tear_dr0p]
  21. Comprueba la posición del filtro; si da la casualidad que es la última regla, al desactivarlo tendrás que cambiar la regla anterior sustituyendo el Check Next Rule por un Forward (para que los paquetes no se queden bailando, esperando ser comprobados por una regla que está desactivada!) saludos
  22. No te sale porque no tienes conexión PPP; en el manual explica cómo usarlos para bloquear la solicitud o desconexión de llamada que pueda venir por el Netbios (de ahí que te diga aplicarlos en los Calling Filters) Teniendo el router en multipuesto ni hacen falta estos filtros, a no ser que hayas mapeado el default (que abre todos los puertos); o estés en monopuesto, que entonces sí interesa aplicarlos (pero tendría que ser en los Input protocol Filter o Output). saludos [Editado el 2/10/2003 por tear_dr0p]
  23. en la sección de descargas, sino en mi web si tienes la contraseña prueba el comando (menú 24.sys spt default
  24. Tienes que crear un filtro genérico, puedes tomar como modelo esta página http://www.zyxel.com/support/xbox.htm ,pero cambiando el tipo ICMP de 03x03 a 08x00. Yo puse un ejemplo en mi web (notas) pero no terminé de completarlo porque el filtro varía según la encapsulación que uses. suerte
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.