Ir al contenido

Khirs

+Miembro
  • Contenido

    14
  • Ingreso

  • Última visita

  1. Hi, yo tb he sufrido varios cuelgues, habra que llamarles para indicarselo pq sino no haran nada. Un saludo Khirs
  2. Buenas, con firmware no van a conseguir nada. La unica solución es que alguno de los modelos nuevos funcione bien con Jazztell. ¿Alguno sabe de algún modelo nuevo que funcione? Yo mande el escrito anterior y en el sitio que indicaban que se mandase. Despues de mucho insistir me dijeron que solo daban soporte a sudamerica. Lo mande el mismo escrito al soporte de España, me dieron un poco largas pero a final me han dicho que me cambian el router por uno que funcione con Jazztell, la pregunta es existe algun model que lo haga. El técnico que me llamo me pidio el número de teléfono de Jazztell para ponerse en contacto con ellos y comprobar que routers funcionan, pero dudo que consiga algo. 24/04/2006 Me puse en contacto de nuevo con linksys ya que no me daban respuesta, y me dijeorn que sus ingenieros habian estado hablando con los de Jazztel y que estos dicen que mi caso es un caso aislado, que no se sabe de nadie mas que tenga este problema. Dijeron que volverian a hablar con los ingenieros suyos para ver que solucion daban y me llamarian de nuevo. ¿En este foro no entra gente con este router y que tenga Jazztel? Si es asi a que espera a ponerse en contacto por escrito haciendo referencia a este problema para que se vea que no es un problema aislado que pasa con todos los usuarios de los routers de linksys. Un saludo Khirs
  3. Buenas, Me mandaron ya varios correos los de linksys, de momento me han dicho que quieren ayudarme a solucionar mi problema, el problema que tienen es que no tienen ningun dato mio, no hay constancia de las llamadas que he hecho a linksys España y no tienen ningun dato. Me han pedido que llame de nuevo y que pida numero de incidencia para poder mirar las pruebas realizadas. Que en caso de que no me lo den que les diga una forma de ponerse en contacto conmigo. Probare el lunes de nuevo con el teléfono y sino consigo nada pos se lo comentare y que se pongan ellos en contacto conmigo directamente. Por lo menos se obtiene respuesta asi que aconsejo a todo el mundo que se anime a abrir este frente. Un saludo Khirs
  4. Buenas, Ya realice mi peticion en la web que pusiste, cuantos mas seamos mejor a ver si asi nos dan una solucion. Yo la verdad a estas alturas preferiria que me devuelvan el dinero de una vez. Tengo un router que no me vale para nada. A ver si todo el mundo se anima. Un saludo Khirs
  5. Buenas He llamado estos dos dias abriendo incidencia sobre este router el wag54g V.2.0. Tengo adsl 2+ con Jazztel y no me sincroniza con este router, me hicieron hacer un monton de pruebas chorras, decir mi configuracion,etc.. Actualizar el firmware a la ultima version. Y cuando ya hago todo me indican que con Jazztel estan teniendo problemas para sincronizar y que llame dentro de 2 meses a ver si ya los han solucionado su equipo de desarrollo O_o Otros 2 meses mas, llevan asi desde enero. Esta gente estan esperando a que se pasen las garantias o nos aburramos y no llamemos mas para no tener que hacer rma para todos los modelos vendidos por alguno de los nuevos modelos que ya sincronizan en adsl 2+. Veo que este hilo esta un poco parado. Asi que para que no se olviden de nosotros lo mejor es llamar y meterles caña porque estan empezando a pasar del tema. Sobre todos los que abrieron incidencia anteriormente que pidan una solucion ya, porque seguramente les dijeron lo mismo que a mi. Que dentro de 2 meses. Si tienen que tragarse todos sus routers que se los traguen. No vale la excusa de que en españa estan teniendo un problema con los routers y se lavan las manos. Ellos si venden un producto en españa es responsabilidad suya de que funcione y sino lo hace que lo sustituyan por uno que si lo haga. Un saludo Khirs
  6. Ha pasado un mes y yo sigo sin adsl 2+ en mi wag54g v2.0. Mande un email diciendo lo que me pasaba me respondieron pidiendome mas datos y hasta el dia de hoy. Veo tb que en los foros nadie habla de este gran problema. No hay nada nuevo, la gente se ha conformado y ha comprado otro router. ¿En definitiva que ha pasado? Si los de linksys ve que la gente pasa del tema ellos pasaran también. Un saludo Khirs
  7. A mi tb me paso lo mismo, ya dije en otro post que estan petando mucho estos routers. A mi ya se me estropearon 2. El primero me paso como a ti me empezo a dejar de sincronizar a la velocidad correcta en vez de a 512 a 480 y la subida se quedaba en 96. Hice el rma me mandaron uno nuevo y sincronizaba perfectamente hasta que a los 10 dias o asi se empezo a colgar, hasta que se murio. Hice otro rma y ahora estoy con mi 3º router llevo un par de dias con el a ver lo k aguanta :s. Un saludo Khirs
  8. A mi me empezo a pasar eso tb, se me quedaba tieso el router y reiniciando iba, asi un par de dias hasta que el tercer dia ya no sincronizo de nuevo. Asi que me toco hacer otro RMA es el segundo en 15 dias. EL primer router no sincornizaba bien, me lo traen y este se queda frito, la verdad que he pillado una mala tirada de este router :S. Deja mucho k desear la calidad del router. Mis router viajan mas k yo . Un saludo Khirs
  9. Buenas, hablando con los de linksys me dijeron que debia ser el router asi que me mandarian otro en uons 20 dias y que les mandara el mio actual. De todas formas segui dando la coña a los de telefonica ya que tuve mas incidencias con mi viejo router speedstream ayer por la tarde no tenia conexion. Quitando el transformador de la corriente ya funciono. Lo bueno fue que la telefonista me pregunto mi IP y al decirsela me dijo que ellos no me tenian apuntada esa IP, asi que todas las incidencias que habia tenido antes pos claro no podian haber hecho nada pq tenian una ip incorrecta apuntada. Hoy volvi a llmar para preguntar por la incidencia de ayer y de la semana pasada.. Y la de la semana pasada la habian cerrado por su cuenta sin consultar conmigo ni nada cuando me habian dicho loc ontrario asi que claro ya me cabrearon xD. El de terra me sumo la nueva incidencia a la anterior y a ver k pasa ahora... Un saludo Khirs
  10. Hola, escribi al soporte técnico y me mandaron un firmware nuevo el 1.0055. Los resultados son los siguietnes: DSL Status: UP DSL Modulation Mode: GDMT DSL Path Mode: INTERLEAVED Downstream Rate: 512 Kbps Upstream Rate: 96 Kbps Downstream Margin: 6 db Upstream Margin: 6 db Downstream Line Attenuation: 28 Upstream Line Attenuation: 21 Downstream Transmit Power: 0 Upstream Transmit Power: 0 PVC Connection Connection: Encapsulation: RFC 1483 Routed Multiplexing: LLC Qos: UBR Pcr Rate: 0 Scr Rate: 0 Autodetect: Disable VPI: 8 VCI: 32 Enable: Yes PVC Status: Applied -- OK Les he mandado un correo a los de linksys con estos valores a ver que me dicen. Probe tb un belkin 54g pero solo sale una velocidad de sincronizado.. 512/128 y no pone ni valores de ruidos ni nada por lo tanto no es del todo concluyente pero me inclinaria que es el router el que falla, siendo ya dos router los que ponen la velocidad de 512/128 por uno que no.. Sigo investigando tb la linea de terra, dudo que hagan algo, querian solo mandarme el técnico a casa para cobrarme los 42 ¤ y cobrar el su sueldo claro y al negarse un familiar a que viniera a casa le empezo con amenazas por no dejarle venir.. . Luego cuando me llamo a mi directamente como tenia k haber hecho desde el principio viendo que no queria k viniera a casa a poner un router suyo con su portatil y decir todo va bien deme 44 ¤ pos me dijo que en la centralita estaba todo bien pq nadie mas se habia quejado.. Ni siquiera se habian molestado en comprobar que todo fuera bien. Al yo decirle que era normal que nadie mas se quejara pq la gente no suele mirar a que velocidad sincroniza su router dijo que volveria a llamar para que lo comprobaran y que ya me llamaria digo yo que se habra ido de copas y en ello esta. Pq ya van 6 horas. Y ahora me llaman con una llamada automatica desde terra y me dicen que estan mirando en la central mi incidencia... Que sera la linea o el router...? Un saludo Khirs
  11. Hola de nuevo, Antes de poner el post ya habia reseteado el router con los valores de fabrica y continuo igual . Probe tb con la version anterior del firmware la 1.019 y lo mismo a 96. Cuando compre el router comprobe que todo iba bien, lo cual me hace sospechar que uno de los dos router miente el speedstream o el linksys. Se podria mirar a que velocidad sincroniza un modem cutre de esos usb? Un saludo Khirs
  12. Buenas tardes, Los datos de status de mi router son los siguientes: DSL Status: UP DSL Modulation Mode: GDMT DSL Path Mode: INTERLEAVED Downstream Rate: 512 Kbps Upstream Rate: 96 Kbps Downstream Margin: 16 db Upstream Margin: 6 db Downstream Line Attenuation: 31 Upstream Line Attenuation: 21 Downstream Transmit Power: 0 Upstream Transmit Power: 0 Mi conexion es con terra, con ip fija. Y como vereis la velocidad de subida es de 96 cuando deberia de ser de 128. Si pongo otro router(speedstream) sincroniza perfectamente a 128 . El otro dia actualice el router a la version de firmware que hay en esta pagina la 1.047 me parece que era pero no me fije si antes sincronizaba a 128 o a 96 :S A alguien mas le pasa? Un saludo Khirs
  13. Yo lo tengo en un ordenador en dmz, y no podia subir nada por ftp. Me meti en el router en la configuracion de port forwading y vi que en los que salen como ejemplo estaba el de ftp en el puerto 21 a la ip 0 y deseleccionado, le puse la ip correspondiente le seleccione grabe y ya puedo subir por ftp perfectamente. Un saludo Khirs
  14. Hola, ¿entonces el wag54g se puede usar como un router neutro norma, ademas de como un router adsl? Yo tengo un speedstream 5660 k tiene ya bastantes años y solo lo puedo usar como router adsl, para cable no me valdria. Si este si que se puede pos es un uso intesante. Saludos. Khirs
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.