Ir al contenido

gato_mau

+Miembro
  • Contenido

    7
  • Ingreso

  • Última visita

  1. La solucción la encontré yo tras semanas de pruebas y desesperación, cambio el robotics Tengo un linksys y de maravilla
  2. Ahora en vez de tener 3 megas tengo 412 Kbps, vamos que salgo perdiendo , le ha pasado a alguien lo mismo?????? Es que ya ni si quiera tengo el mega miserable.
  3. Yo lo pedí el día 1 de marzo y hoy sigo esperando, me sincroniza a 1088Kbps y los test de velocidad me dan algo más de un mega. He llamado y me dijeron que el día 3 hicieron la solicitud y que de ahí en adelante esperase 15 días, en fin paciencia.
  4. A la hora de conectarme al overnet, si lo hago por medio de USB su situación es OPEN. pero si lo hago por medio de la tarjeta de red su situación es FIREWALLED. Antes si podía, pero cambie de HD y ahora ya no me deja conectarme vía ethernet. Ya he abierto los puertos, quitados firewall... Salu2
  5. A mi me han doblado sólo el upload, Sabéis por qué? Pedí la duplicación a 1Mb + llamadas por teléfono hace unos diez días. Me sincoroniza como si estuviera doblado pero nada, en la prueba de velocidad me da a 512. Salu2.
  6. Me han doblado hoy pero sólo el upload, el download nada de nada, he hecho los test y sigo como antes. Sabéis por qué pasa esto?
  7. En Valladolid han doblado con Ya.com, ya era hora.... Valladolid 47013.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.