Ir al contenido

Hitman

+Miembro
  • Contenido

    15
  • Ingreso

  • Última visita

  1. Hitman

    Conectar ss5660 a otro router?

    Si, desde mi maquina podia ver tanto el dlink como el 5660 (pingearlos,me refiero). Pero no ruteaba mis peticiones hacia afuera...se quedaba en el paso de dlink al 5660. Lo he solucionado temporalmente conectando el la salida lan del 5660 a una entrada lan del dlink ..es decir usar el dlink como switch. Eso si,me gustaria configurarlo como router..
  2. Hitman

    Conectar ss5660 a otro router?

    Nada...no hay manera,desde mis maquinas puedo ver los 2 routers,pero parece que no hay comunicacion entre el 5660 y el dlink ..pese a que le he indicado la ruta estatica 192.168.1.0 -192.168.0.2. Dios que desesperacion.........
  3. Hitman

    Conectar ss5660 a otro router?

    Hola,lo he probado pero no me pide ni metrica ni activacion..... y sigue sin funcionar..
  4. Hitman

    Rutas estáticas en SS5660.

    Me interesa crear una ruta estatica,el manual que enlazas no esta online...
  5. Hitman

    Conectar ss5660 a otro router?

    Gracias ! Es mas o menos lo que yo tengo,la ruta estatica tendria que crearla en el 5660 no ? Si es asi,donde se activan las rutas ,lo sabeis ? No veo ninguna opcion de activar...se crean y ya esta.
  6. Hitman

    Conectar ss5660 a otro router?

    Si,claro.Las tengo puestas bien desde siempre
  7. Hitman

    Conectar ss5660 a otro router?

    Pues...sigue sin funcionar .Mira, te cuento lo que he hecho,el mapa de red primero: 5660 -----> dlink 614------> lan El 5660 ,segun tu esquema,modo multipuesto con napt , ethernet ip : 192.168.0.1,mascara 255.255.255.0 El dlink , wan ip 192.168.0.2 , mascara 255.255.255.0 , gateway : 192.168.0.1 ethernet ip : 192.168.1.1, mascara 255.255.255.0 Mi maquina de pruebas tiene 192.168.1.2 , mascara 255.255.255.0 Asi puedo ver el 5660 y telnetearme,pero no hay ruta de salida .. en algun momento se me pierden los paquetes...es muy extraño. Se te ocurre alguna cosa que este pasando por alto ? Gracias!
  8. Hitman

    Conectar ss5660 a otro router?

    Y que modo de encapuslado tienes en el 5660 ? R1843 ?
  9. Hitman

    Conectar ss5660 a otro router?

    Gracias por la respuesta ! En tu esquema,en el 5660 tienes activado napt ? yo querria usar el 5660 como bridge tan solo (modem) ,y dejar que el 614+ haga todo el trabajo de ruteo,firewall,etc....
  10. Hola,he adquirido un dlink 614+ , es un router neutro,asi que necesito el ss5660 que tengo como modem.El problema es, como hago esto ?? Si coloco el 5660 en modo bridge (delante del dlink) no hay salida, a ver si alguien me echa un cable o un manual para poder empalmarlo todo. Muchas gracias!
  11. A los que se os cuelgue el wireless,probad a poner de forma vertical el router,de esa forma circula mejor el aire y se calienta menos...que es uno de los problemas de estos routers
  12. Yo tengo la v2 del trasto este...pero la verdad es que apenas uso el wifi,ya que desestime el tema al ver los problemas que supuestamente da,a ver si en algun rato me acuerdo y pincho la tarjetilla wireless. De todas formas va bastante bien en ethernet,como comento en otro post mas de 1 semana up y ni un solo problema,tampoco se calienta ni nada. Recomendable si no tienes alguna opcion que te cunda mas (pero ojito,que en la caja no pone si es v2 o v1,al menos que yo sepa ver)
  13. Sip todo esto que comentas me pasa,excepto que ahora no uso wireless ....a ver si sacan un firm nuevo pa la v2 ,de momento mas de una semana online sin dar ningun problema (solo en modo ethernet)
  14. Yo detecto mas problemas,la conexion en si es estable (ojo,en ethernet directa) , lleva 4 dias online sin absolutamente ningun problema,y sin calentarse nada. Pero haciendo un escaneo de puertos veo que algunos me los muestra closed,muy mal,los puertos que no se usan tendrian que estar en stealth. Ademas,el tftp esta abierto!!! hay que cerrarlo a mano. En fin,detalles para muchos pero para mi son importantes
  15. Yo tengo el wag54g v2.0 (me he enterado que lo venden en la fnac) , y va bastante bien en modo ethernet,pero el wifi sigue dando problemas de desconexiones. Eso si no se calienta en absoluto (en modo ethernet,en wifi no lo he probado);lo tengo puesto con 3 maquinas en ethernet y lleva casi 3 dias online sin dar un solo problema. A ver si los de linksys me responden si tienen pensado sacar nuevo firm para el v2.0 (lleva la 1.00.19) [Editado el 18/1/2005 por Hitman]
×

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.