Ir al contenido

kenar

+Miembro
  • Contenido

    14
  • Ingreso

  • Última visita

kenar's Achievements

  1. Hola a todos . tengo el ruter nuevo de telefonica si el blanco de Zyxel y estoy intentado entrar a traves de la web y no me deja con el usu admin y 1234 pero por telnet si entra pero solo pongo la clave 1234 puede ser otro usuario?. muchas gracias
  2. gracias. El puerto 80 como tienen que ser UDP o TCP ???
  3. Hola a todos. Tengo este router Xavi 7768 y no se como hacer para que me apunte el puesto 80 creo, para hacer mi Pc un servidor web, ya que tengo todo funcionando perfectamente menos desde fuera no ven la web? que puerto tengo que habrir o si hay alguna opcion ??? gracias
  4. hola a todos, Me instalado el nuevo edonkey pero en 8 horas solo me ha bajado 100Mb, como se deve configurar los puertos 4661,4662,4665 y me dice que tengo que habrir el puerto 5868. y que tengo que poner donde bajada, subida y en line the speed ? Gracias :)
  5. no solo me interesa para el emule per como se a donde tienen que apuntar a la ip publica o ip del pc ?
  6. Hola a todos me gustaria abrir mas puertos en el Meula a parte de estos: 4661 - ip publica 4662 - ip pc 4665 - ip publica Como se a que ip tienes que apuntar ? los que quiero abrir son estos 4242 6667 Muchas gracias.. ;)
  7. si se te olvida la clave, que puedes hacer para entrar al Routers ???
  8. hola a todos. mi pregunta es la siguiente. se que hay que habrir estos puertos pero no se como se hace lo del TCP y udp que es? 4661, 4662 TCP y 4665 UDP
  9. Hola a todos y todas. El edonkey no me baja mucho, y me gustaria saber cuales son los puertos que tengo que habir y a donde tienen que apuntar ? saludos a todos y todas
  10. Gracias a todos los que me han internatdo ayudar, esto si es un verdadero foro, los demas son tonterias. Graciaas de nuevo. Podeis visitar mi paguina pero esta en desarollo, el sistema que va a llevar es ASP y Oracle ó Server de microsoft. Para porder verla es http://rohan.dsland.org Saludos a todos :D
  11. gracias por la ayuda, pero me sigue sin ir, lo seguire ententandolo y si no me pasarea al Apache. gracias por todo pequeworld. bye.;)
  12. Gracias Pequeworld. He cambiado lo que me has dicho pero sigue sin irme en el IIS he cambiado el puerto de escucha a 8080 como me has dicho pero no va. Hay que configurar algo especial en el IIS. Saludos, y necesito un poco mas de AYUDA..
  13. Hola a todos lo que lo lean... mi problema es el siguiente: Tengo mi pagina con IIS, pero cuando la gente pone en el explorar para navegar con ella me sale una cosa del Router zyxel pidiendole usuario y contrasena, eso por que es ?. La IP publica apunta a mi dominio Publico y la IP del router que va a la WEB ( puerto 80 apunta a mi ordenador ). No se si hay que hacer algo mas, en el Rourter o en el IIS. Si me podeis ayudar.... PORFAAAAAAAAAA !!!!!!!!! S.O.S
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.