Ir al contenido

focalabestia

+Miembro
  • Contenido

    637
  • Ingreso

  • Última visita

  1. Hola! Impesionante!!! Es que no hay nada como las cosas bien hechas de antes... =P
  2. Hola! jajaja anda mced, si despues te pasas el dia comprando mangas a porrones... =P Pos yo es que solo he comprado 3 cosas y sin pique nunca, pero vendi una placa que habia comprado (sí, 5º acto de: es la cpu o la placa, que al final es la fuente again...) por 28 euros que a 5 minutos del final estaba a 19... Le iba dando a recargar y venga subir el precio... estaba emocionado perdido... solo me faltaba un martillo e ir dandole castañas al raton con lo de: A la una, a las d... y dan 25 euros por ahi abajo!!! jurjurjur! =P Ale! =) Adeu!
  3. Hola! Ok funciona pero te deica lo del led por si habias conectado el cable de datos al reves... y por ello no te lo lee... A ver, has probado de poner en la bios que la prioridad de arranque sea a partir de la disquetera y meterle cualquier disco de arranque,... a ver si lo detecta? No sea el win el problema? Ya diras! =) Adeu!
  4. Hola! La disquetera al iniciar la maquina hace el tipico proceso de encendido momentaneo del led? O se queda fijo todo el rato? O ni lo enciende? Ya diras! =) Adeu!
  5. Hola! Si tienes alguna otra maquina en tu casa, pilla una fuente y pruebalo porque como te comentan tiene pinta que sea esta la que se ha muerto... Eso si, te recomiendo que si es el caso, no pilles una nueva guarrilla, ya que se nota muchisimo la diferencia, y tienes Zalmans de 300W a precios no muy superiores a las guarrillas por ejemplo... Ya diras! =) Adeu!
  6. Hola! Si montas un proxy en esa maquina no deberias tener problemas, aunque la forma mas tipica de realizar esta conexion es pillar un AP y conectarlo al router para dar una buena conexion al portatil. Mirate el hilo fijo de este mismo subforo, llamado la "elección de los colaboradores" y podras ver algunos de los AP que usamos, para que tengas una ligera idea de los que hay en el mercado, asi puedes consultar precios y tal... Diria que el mio (linksys) esta a unos 75 euros mas o menos... Ya diras! =) Adeu!
  7. Hola! Mmm... pos si esta enabled, tendrias que ir a la panel de control/sistema/hardware/administrador de dispositivos y mirar si tienes algo... si no tienes ningun hard detectado en la seccion de audio, y no hay ninguna exclamacion junto a algun hardware detectado pero no reconocido. Entra en la opcion de agregar hardware y que te detecte si hay algun nuevo hardware en el equipo (por si se te ha desconfigurado todo o algo...) si aun asi no detecta nada, vuelve a entrar a la bios y mira si tienes la opcion de plug&play activada o desactivada, ya que aunque no es muy habitual a veces da problemas. Si esta desactivada ponla activa y arranca a ver si lo detecta y vuelve a hacer lo de antes... Sino vuelve a postear y ya pasaremos a soluciones estilo: tienes una placa por ahi cerca? (es coña) =P Ya diras! =) Adeu!
  8. Hola! Bueee si sirven de algo mis reflexiones como iniciado hace una semana y comprador de 2 articulos ya: - Los dos articulos me han llegado perfectamente, aunque se ha de decir que vigile mucho las puntuaciones de los dos vendedores... - Sobretodo para mi lo más importante es saber bastante de lo que vas a comprar porque en el apartado informatico (en el que yo he comprado) he visto pujas por aparatos que estan mas baratos en una tienda y con las ventajas que esto conlleva... - Sobre las pujas lo que yo hago es ponerme un precio tope, y no pujaar hasta que faltan unos 15 minutos para finalizar... si llego a mi tope y aun me supera la puja maxima paso del articulo, si yo lo sobrepaso ya no doy tiempo a nadie para que pueda reaccionar a subir la puja... =P Aunque como en todo cada uno tiene sus estrategias... =P Aunque lo que es patetico es lo que comentas mced de ir a joder... spainisdifferent no? =P Ale! =) Adeu!
  9. Hola! Te muevo el post a la taberna. Aparte, si el autocad no te permite la exportacion a este tipo de archivos, porque no intentas importar el archivo autocad a alguno de los programas que trabajan con estas extensions (que por cierto, no las conocia, de que son?). Ya diras! =) Adeu!
  10. Hola! Revisa los manuales que tienes en el post-it de esta misma sección sobre el emule y su configuracion, ya que lo que te sucede es que debes tener unos valores de conexiones maximas y fuentes por archivo muy altas, por lo que el emule te chupa gran parte de la conexion por ello, por mas velocidad que tengas... Y los test de velocidad solo son fiables si no estas descargando nada ni con ningun p2p puesto... Aparte si aun tienes dudas sobre que mod y configuracion te serian mas adecuados puedes usar la busqueda dl foro porque el tema esta muy tratado, sino postea aqui ok? =) Adeu!
  11. Hola! Mced no me suena que exista, ya que la historia del emule con la opcion de bajar primero el inicio/final es para realizar estas visualizaciones y despues todo el pollo que monta la gente sobre esta opcion que colapsa partes del fichero, las colas, y bla,bla,bla,... Prueba con el google, aunque supongo que por la forma de dividir el archivo alguna parte de la descodificación debe estar indicada en el primer trozo... =) Adeu!
  12. Hola! Estoy con R|NCEW|ND, con una cantidad asi de dinero no tienes que abandonar aun, haz lo que te comenta y aparte pidele sus datos de identificación dentro de la cadena, el nombre y telefono de su supervisor, y ponte en contacto con la oficina de consumo para ponerle una denuncia. Aparte pide la hoja de reclamaciones y si puedes montar un pollo cuando la tienda este bien llena de gente... mejor! Ya diras! =) Adeu!
  13. Hola! Pos mira, yo fui a casa de un amigo a ponerle algunos programas, enseñarle como iba la maquina, ripear,... porque tenia portatil nuevo y adsl y tal... Total que le pongo todo como lo tengo yo en mi casa, en dos maquinas (torres) y un portatil, pos al dia siguiente me consulta que el kaspersky no deja de parpadear como tu... y igual que en tu caso a mi me va perfecto en todas las maquinas... aun no he ido a su casa pero le indicado cosas a hacer y na de na que no lo consigue... Estuve pensando que la unica diferencia con mis ordenadores es que tiene el sp2 y la version del kaspersky no es de las mas nuevas... dime que version le pones y a ver si coincidimos, ya que podria ser el sp2 y esa version lo que da el problema del monitor del kaspersky... Ya diras! =) Adeu!
  14. Hola! Es que ni con 300... la mejor opcion seguira siendo la de un solo emule... A ver, otra opción, que personalmente la veo mas eficiente almenos en estas condiciones... Hablas ahora ya de poner solo 2 maquinas, con emule, pues la mejor opcion que le veo es la de 12 horas cada maquina conectada y mientras los demas pueden ir navegando (aunque con ese upload costara un poco). Con este intervalo de tiempo das suficiente margen para llegar a una buena descarga y lo mismo la otra maquina... Es una opcion absurda pero como te comentamos la unica eficiente de verdad es un solo, pero si no puedes obtar a ello... Aparte yo elegiria otro tipo de p2p que se ponga con mayor facilidad a descargar a toda caña... se habla ultimamente muy bien de overnet y bitorrent... yo los probaria para mejorar el rendimiento al menos... Ya diras! =) Adeu!
  15. Hola! Aparte lo mejor para hacer un lanzamiento es entrar a alguna comunidad de emule,... y pasar el elink para que ellos te ayuden a lanzarlo o incluso pasar el archivo a algun grupo de forma más rapida(ftp's,...) y asi lanzarlo varios a la vez! =) Adeu!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.