Ir al contenido

Chumy_N

+Miembro
  • Contenido

    5
  • Ingreso

  • Última visita

Todo lo publicado por Chumy_N

  1. Bueno señor@s. La verdad que despues de mucho tiempo desconectado del foro me sorprende que aun hayan fallos de este tipo. Recemos para que no se trate de alguna put#da que nos esten haciendo nuestros qeridos servidores (como es habitual en ellos). Aporto mi granito de arena, por si sirve de algo. En mi caso tengo DESACTIVADO el firewall del router en XP Prof. (firewall del XP tambien desactivado). Y como es lógico no dejo mi ordenador a expensas de cualquier desaprensivo, para protegerme uso el Norton Firewall. Desde el punto de vista técnico: La efectividad es plena y debería ser
  2. En primer lugar quiero darle las gracias a los de US Robotic por preocuparse por los usuarios. El resto de empresas deberian tomar ejemplo. En segundo lugar quiero plantear mis sugerencias para que en la próxia actualización solucionen ciertos problemas. 1º El firmware nuevo (ANEXA A, usando linea normal) a mi personalmente no me funciona y he tenido que reponer el viejo para que funcione sin cuelgues. Desde que le puse el nuevo, se colgó a la media hora. 2º Con dicho firmware, la conexión a FTP se hace imposible. Me explico. Conectar al FTP lo hace, reconoce contraseñas y demás pero cua
  3. Bueno. Quiero aprovechar para saludaros a tod@s y poner un par de cosas que quedan pendiente de respuesta. Si alguien sabe como solucionarlo que lo postee para ir completando el FAQ. Espero que no nos liemos. Sólo respuestas concretas con solución o posible solución. Dudas pendientes: 1º Otras alternativas a los cuelgues. (SI las hubiera) 2º Alternativas Emule (IDEM) 3º Conexión escritorio remoto (Aún no sabemos que puerto usa de host el RADMIN, sólo sabemos que el server es el 4899, ¿algún dato más? 4º Configuración IP dinámica (¿se ha resuelto definitivamente el tema de puertos en este
  4. Antes de publicar una pregunta rogamos que pinchen en este link y le hagan un repaso, así enriqueceremos en foro y el FAQ publicado. Por cierto, alguien preguntó que era un FAQ... pos algo así de sencillo "Frecuently Answers and Questions" http://www.adslayuda.com/modules.php?op ... 003&file=7 [Editado el 29/4/2003 por Chumy_N] Actualizando a 19/01/05: Se empiezan a postear problemas sobre la actualizacion al nuevo firmware de USR para el 9003, si os queda el router con el led de adsl fijo al reiniciar despues de la actualizacion y ya no responde ni a ping ni nada, consu
  5. Servicio indignante. La última respuesta que he obtenido a mis 80 kbps es ke como no tengo activado el ISP que según ellos los pone Telefónica, por eso no tengo la conexión en condiciones. Espero que sea verdad y que activen las DNS de una vez porque me sigue saliendo esto en los datos de mi contrato: Nº Contrato 153629 Datos de configuración de línea ADSL Teléfono de conexión: 928xxxxxx IP: 80.28.xx.xx Máscara de subred: 255.255.255.xx Puerta de enlace: 80.28.98.xx Servidor DNS primario: "Pendiente" Servidor DNS secundario: "Pendiente" Me sumo a la protesta y como esto si
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.