Ir al contenido

Rob

+Miembro
  • Contenido

    45
  • Ingreso

  • Última visita

    Nunca

Todo lo publicado por Rob

  1. Evidentemente si estás en monopuesto no necesitas mapear puertos. :casstet: Como apenas aportas información más o menos te digo a que puede ser debido tu firewalled en el edonkey: 1º) Si tienes instalado Windows XP como sistema operativo comprueba que no tienes activado el firewall que incorpora el mismo. 2º) Si tienes instalado algún firewall por software (compruebalo) da paso a la aplicación entera (edonkey), o por el contrario crea las reglas correspondientes en dicho firewall para que de paso a esos puertos. 3º) A veces el Edonkey da firewalled "By The Face", pero sólo a veces. Si aportases más datos sería más facil ayudarte; de todas formas pasate por el foro p2p que allí seguro que encuentras alguna solución a tu problema. Un saludo...Rob ;)
  2. Snape si te va bien con el firmware que tienes te aconsejo que no lo actualices; a veces es peor el remedio que la enfermedad. Con respecto al tema de los puertos...lo suyo será abrir (mapear) por rangos de puertos, pero el 643 no te lo permite; la solución sería mapear todos los puertos a la ip local del ordenador que más usas:--->> En el menú 15 -SUA Server Setup- junto a "Default" introduces la IP del ordenador en el que quieres mapear todos los puertos. También te puedes ahorrar algún puerto para el envío por DCC o el messenger-->mira este link: http://www.adslayuda.com/Zyxel-15.html Un saludo...Rob ;)
  3. ¿Has provado a actualizar el firmware mediante el configurador/instalador que te proporciona el ISP? (me imagino que será ya.com). De todas formas, en teoría sólo te debería de dar problemas tal y como lo estás haciendo si el nombre del archivo que contiene el firmware es demasiado largo...nu se, prueba con el configurador que es lo mismo y nos comentas a ver que tal. Un saludo...Rob ;)
  4. alexein29 a mi me va muy bien con el Norton Internet Security 2004 en español...el Zone Alarm, el Tiny personal firewall tambien va muy bien...el que te menciona atira tampoco va nada mal....cuestión de gustos... Por cierto...Gracias a ti alexein29 Un saludo...Rob ;)
  5. Ante todo Bienvenido Aparentemente lo tienes todo bien configurado; tan sólo apuntarte que si mapeas los puertos TCP:8888 y UDP:8889 se lo tienes que introducir al programa p2p q utilices y reiniciarlo. No se si tendrás algún firewall por software instalado en tu máquina; si lo tienes comprueba que de pasa a esos puertos y si no lo tienes ya tardas en ponerte uno y dar paso a los puertos, porque si no eres carne de cañon (o de hacker/cracker). Un saludo...Rob ;)
  6. lince8888, por casualidad tienes Windows Xp instalado?...en ese caso, ¿has deshabilitado el firewall del mismo?. Con respecto al tema de los puertos te aconsejo que mapees algún puerto por encima del 1024 tanto para el TCP como para el UDP (por ejemplo :8888 TCP y 8478 UDP) a la ip local de tu máquina y que le asignes la regla correspondiente al firewall del router; por descontado, que esos puertos se los tienes que introducir a la mula y reiniciarla. No estaría de más que te pasases por el foro p2p :casstet: Aquí te dejo un enlace por si necesitas configurar algunos puertos más: http://www.adslayuda.com/modules.php?op ... file=ports También de dejo el anlace del foro de puertos en el que podrás encontar valiosa información a cerca de que puertos abrir cuando te sea necesario y como abrirlos: http://www.adslayuda.com/modules.php?op ... lay&fid=44 Saludos y Suerte...Rob ;)
  7. focalabestia siempre, repito, siempre he utilizado el mod Maella que es pata negra y con ninguno de los 2 USR 9003 que me cambió ya.com duraba más de 3 horas sin colgarse. Cierto es que algunos routers de fábrica han salido sin problemas ( a excepción del conocido bug del puerto para la conexión del IRC.), pero son los menos; tal vez tu hayas tenido la suerte de tener/de que te "dejasen" uno que estaba en condiciones... Sin embargo, desde que me pillé el 3 Com 812 sin problemas...ni un sólo cuelgue en 9 meses de alimentación ininterrumpida-> ordenador encendido constantemente desde aquel entonces...así que tu me dirás. Un saludo...Rob [Editado el 5/2/2004 por Rob]
  8. zpiedr me da que no has creado las reglas del firewall como muy bien apunta Skeku, ya que si tienes el firewall del xp desactivado y, aunque tengas mapeados los puetos por defecto q trae el emule, en algún server tendría que darte ID alta. Un saludo...Rob ;)
  9. taxman_sp yo he pasado por eso...tenía el USR 9003 y tras miles de pruebas y dos cambios de router por parte de Ya.com decidí pillarme un 3COM 812 (guardar el USR en el armario bajo llave) y me va de miedo...efectivamente el problema es del router. he leido en el foro p2p que la beta del firmware que hay colgada en la página de US. robotics españa junto con el Hybrido parece solucionar el problema..pero la verdad, no me fío ni un pelo. :thumbdown: Siento no poder darte demasiadas esperanzas taxman_sp, pero si puedes pillate otro router (esa es la mejor opción) o prueba con el hybrido y la beta del firmware, pero insisto, no me fío :casstet: :casstet: Un Saludo...Rob ;)
  10. DaniX la solución más acerta es con diferencia la que apunta taxman_sp...Píllate el netlimiter e instalalo que no interfiere para nada con el emule...si la mula se cansa y el router se queda cojido, es problema de este último, no del netlimiter ni de la mula. Un saludo...Rob ;)
  11. manolo 79 antes que nada una aclaración: si pones el router en monopuesto no tienes pq abrir puertos, ya que están abiertos; como muy bien dice Sounion router en monopuesto=modem. Con respecto al tema del emule, silo instalas en una sóla máquina (si lo instalas en más de una es que no estás bien de la azotea) te irá igual de bien si mapeas los puertos pertinentes, eso sí, el emule consume mucho ancho de banda, se lo pule casi todo y quizas tengas que bajar el número de conexiones en dicho programa para poder navegar más o menos decentemente -como con un modem de 56k- desde el portatil... Un saludo...Rob [Editado el 28/1/2004 por Rob]
  12. shuckho, no te puedo asesorar en nada ya que no aportas datos de tu router. Me temo que por el comentario que has realizado sobre los firmwares estás hablando de un USR. 9003, pero como no lo sé a ciencia cierta, no puedo ayudarte ; ni yo ni nadie, a no ser que plantees tus dudas ofreciendo lo más detalladamente posible los datos de tu conexión. Un saludo...Rob _______________________________________________________________________________ ejem :red: ...sorry xDD; rectifico ya que he visto tu post en el general y al responderte he visto q pertenecía a la sección del USR. 9003. Pues bien, shuckho, aquí tienes un enlace directo a uno de los tutoriales del USR. 9003 que habla exactamente de eso; si lo sigues despacido y con buena letra no tendrás problemas, en caso de que no sea así, pasate por el canal #Adsl_Ayuda para atar cabos sueltos. Por cierto, la sección de los tutoriales del USR. 9003 está justo en la parte izquierda de tu monitor. A ver si nos fijamos un poquito, que somos muy flojitos :casstet: . http://www.adslayuda.com/modules.php?op ... 003&file=9 Otro saludo...Rob [Editado el 18/9/2003 por Rob]
  13. Tan solo puedo decir una cosa...El 3Com sigue siendo uno de los mejores routers existentes en el mercado, así que coincido con muchas de vuesotras opiniones. El único problema actual deriva hacia la compra del router de primera mano para no perder la garantía, ya que 3Com hará cuestión de un par de meses más o menos, anunció que se dejaba de fabricar tan fantástico modelo de router.Así pues, la solución estriba en comprarse uno de segunda mano (siempre que no se encuentre de primera) u optar por otro modelo. A mi personalmente me gusta más el Zyxel que el Thompson, pero claro es una custión de gustos y de necesidades....y como el libro de los gustos se quedó en blanco...pues me sigo quedando con mi 3Com. Un Saludo...Rob ;)
  14. Miguel-XD si te va bien el router ni se te ocurra actualizar el firmware...xDDD. En el caso de que no te vaya bien, pos tampoco lo actualices hasta que esté colgada la ultima revisión del firmware oficial en la página de USR. EUROPA, ya que hasta el momento tan sólo está la beta para ser descargada. Con respecto al tema del ping, Miguel-XD, siento comunicarte que eso se escapa en gran medida de tus manos, ya que si tienes un ping malo es porque tu ISP ( en este caso Ya.Com) no hace las cosas como debería de hacerlas( no entro en tecnicismos para no liarte)...Probablemente te encuentres en la tan famosa y archirenombrada "Red-Nuria". Lo único que puedes hacer es quejarte, aunque no creo que sirva de mucho; siento ser tan pesimista al respecto, pero son tantos los usuarios defraudados que siento no poder decirte otra cosa más alentadora... Pero eso sí, llama al famoso y enriquecedor sistema de hacer dinero de Ya.com 902 902 902 y quéjate, ya que nunca se sabe...la unión hace la fuerza... :casstet: Un saludo...Rob ;)
  15. luismi33, en primer lugar aclarar una cosa para no inducir a confusión al personal; el sistema de créditos no tiene nada que ver con el tema de que el eMule de ID Alta o ID Baja. Tan sólo sirve para regular la famosa tendencia al 1:1 para el eMule como su diseñador menciona en muchos de sus articulos, es decir, si no dejas subir, no puedes bajar para hablar en cristiano y que se me entienda. Con respecto a lo q dice adrianet, si es cierto q últimamente muchos servers están dando Low Id, aún teniendolo todo perfectamente configurado...El motivo no se conoce con exactitud...hay rumores de puertos capados, de q las ISP están introduciendo programas para evitar el colapso de las lineas por paquetes de gran capacidad circulando entre programas P2P...en definitiva rumures aún por esclarecer. Adrianet, a mi me ocurre lo mismo, y tengo constancia que a muchos users de los que entran en el canal tb, así que habrá que ver en que queda todo esto... si lo tienes todo bien configurado que no te resulte extraño el low id...ni q decir tiene que tampoco es una cuestión de versiones... Una solución no te puedo aportar, ya que la desconozco, pero en cuanto de con ella o tenga alguna notificación al respecto del tema colgaré un post notificando la posible solución a los problemas con los P2P como es el caso del eMule. Un saludo...Rob ;)
  16. Bueno señores, al fin se me colgó. :casstet: :casstet: Si queris algún dato interesante os paso el post en el q se habla de mi comunicación con un teleoperador de USR Iberia. http://www.adslayuda.com/modules.php?op ... d&tid=6543 Un saludo...Rob ;)
  17. Hola pupert; como siempre gracias a tí. Te adjunto dirección de los post en los cuales se habla de una versión del maella q estaba estudiando y fue sacada a la luz por Xanfull. En uno de ellos adjunto la dirección de descarga del mod. http://www.adslayuda.com/modules.php?op ... orderdate= :casstet: (cualquier día este xanfull me mata a disgustus...xanful!!!!, por favor tio!!!, para y enrrollate un poco!!!!!!) Saludos...Rob [Editado el 10/6/2003 por Rob]
  18. pupert, aquí tienes la configuración de los puertos para el eMule q utilizo: --------------------------------------------------------------------------- ----------------------- 20000 Any Out 0.0.0.0/32 0.0.0.0/32 =0 4661-4662 TCP None Allow x 20000 Any Out 0.0.0.0/32 0.0.0.0/32 =0 =4672 UDP None Allow x 20000 Any Out 0.0.0.0/32 0.0.0.0/32 =0 =8888-8889 TCP None Allow x 20000 Any Out 0.0.0.0/32 0.0.0.0/32 =0 =8478 UDP None Allow x -------------------------------------------------------------------------------------------------- Te comento brevemente: Yo le pongo el valor out, para evitar entradas indeseadas por el puerto. El valor precedence debe de ser siempre 20000 ya que sile pones 30000 le das más prioridad q al resto de los puertos. Que no se te olvide dar valided a los puertos en List of Port Range Entries, es decir, lista de rangos de puertos de entrada en la sección de configuración Nat del Router. (como me imagino que ya sabrás). En el caso de que le le abras los puertos 8888-8889 TCP y 8478 UDP, indícaselo a la Mula. Con respecto al la versión del emule, yo utilizo el mod maella 0.27c v. 3.02 q está disponible en la sección de descargas de www.emulespana.net. Ejecuta el asistente (adecuando el eMule a tu SO, Config. Linea Adsl y tus necesidades de descargas), y no toques nada excepto esto: 1.- Poner los valores 30-10-- 30--10 en capacidades y limites. 2.-Activar la opción de Apply limits to Overhead. 3.- Cambias el puerto tcp: por el 8888 y el UDP:por el 8478 Eso es todo. Espero aberte ayudado en algo. Me imagino q ya sabrás de sobra muchas de las cosas q menciono, pero por si las moscas... Suerte y un Saludo...Rob. :)
  19. pupert, gracias a ti, aquí estamops todos para servir. Lo cierto es que este firmware le soluciona el tema de los cuelgues a la mayoría, pero no a todos. Por mi parte, tengo que decirte que ya llevo 4 días con la mula abierta, con una media de 22,1 y ni un sólo cuelgue, eso antes ni soñarlo. Siento que este firmware no haya solucionado tus problemas. ( te entiendo tío, creeme) Esperemos q USRonline aparezca dando una buena noticia q resuelva definitivamente el problema de toda la peña. Un saludo... Rob ;)
  20. Specialized_FSR, tres puntos colegua. Efectivamente! has dado con la tecla. A mi me pasaba idem de lo mismo y opte por eso, ya q me temía que era por falta de tiempo, debido al mensaje: "conexion cerrada por el host remoto". Ya sabes pupert, toma nota de Specialized_FSR q esta hecho un todo terreno. Un saludo... Rob ;)
  21. Efectivamente riddick es el del anexo A. Para Actualizar el firmware, tan solo te tienes q ir al apartado de avanzadas del programa q te deja instalado el cd de TimoYa.com (Ya.com-->configuración ya.com de ADSL----> aceptar -si has cambiado la contraseña introducirla antes, si no dejar la q está-) y pinchar en examinar para completar la casilla: Actualización del código del router: .....Nuevo fichero binario:_____________ . Le dices donde está el fichero binario q te has bajado, lo seleccionas y pinchas en Actualizar. Despues sigue las instrucciones q te apararecen abajo, apagas el router coando se te indique: "ya puede apagar el equipo" (o algo parecido) lo reinicias y ya está. Pan comido. En cualquier caso, en la secciónde Tutoriales del USR de esta magnífica peich, puedes conseguir dicha información. Tocando otro punto, he de decirte q no es necesario q toques para nada el firewall, a no ser, claro está, q deses hacer algún tipo de modificación en la config. de los puertos. Con respecto a la navegación, he de confirmarte q efectivamente se aprecia una mejor navegación con el eMule abierto sin necesidad de tener q bajar el nº de fuentes, o bajar los parametros en la tasa de descargas. Espero te haya servido de ayuda. Un saludo...Rob [Editado el 9/6/2003 por Rob]
  22. Prefiero el emule plus. Al igual q antes la solución puede estar en poner 30-10 --30-10, cambiar el puerto al 8888, indicarle al programa prioridad alta, habilitar la opción eliminar fuentes no deseadas automáticamente y limitar el tamaño de la cola a la mitad de lo q biene por defecto. Esa podría ser otra alternativa. No es tan fiable, pero podría funcionarte. Y ya sabes dale un poco de tiempo. Otro saludete...Rob [Editado el 8/6/2003 por Rob]
  23. kindgott, si eres de los que no buscan mucho con el comando búsqueda del emule, te recomiendo lo siguiente: Bajate la versión del mod maella 0.27 v.3.02 de la sección de descargas de emulespana.net. Bien no toques nada (bueno si le quieres cambiar el puerto al 8888, eso si) excepto los límites de capaciad y los límites de descarga; pon en ambos 30-10----30-10. Eso si, espera un poco para cojer fuentes. Prueba a ver q tal, q por probar no se pierde nada. Espero q te rule la Mula Un saludo...Rob
  24. SHARK2 por aquí he oido hablar bastante bien del nuevo thomson 510. Con respecto al router y sus "calentones", me imagino q será por los tangas y demás q ve..Por cierto, ¿lo llevas mucho a la playa?..jeje! No, ya en serio, si la temperatura es excesiva, igual hay algo q no anda bien, pero vamos q yo sepa, todos se calientan, y según he leido tb por aquí es normal q se ponga calentito sin afectar a su rendimiento. Para tu información y orientación te diré q el mio se pega unos buenos calentones...pero de eso a que abrase...ya es arena de otro costal. Un saludo Rob. ;)
  25. a201, me temo q va a ser imposible mandartelo a la dirección de hotmail ya que el archivo ocupa más de 1 Mb. Eso siempre q no tengas almacenamiento extra contratado con hotmail, cosa que dudo. Proporciona otra dirección de correo o bájatelo en la sección de descargas de esta peich. Un saludo... Rob ;)
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.