Ir al contenido

aitor_tilla

+Miembro
  • Contenido

    71
  • Ingreso

  • Última visita

  1. no hay problema, la memoria trabajará a 667.
  2. has probado a deshabilitar el dhcp del router y asignar en ambos pc manualmente las ip y dns?
  3. no se si es esto a lo que te refieres, pero podrias asignar una IP fija a los que quieras que sea fija mediante propiedades del protocolo TCP/IP de cada pc, y los otros, activar DHCP en el router para que les asigne una ip automáticamente... saludos.
  4. Hablo un poco desde el desconocimiento de no tener adsl2+, pero tu afirmacion creo que no es correcta, en ambos casos la conexión es a traves de rj11, la rj45 va a la tarjeta de red, vamos, dudo que la telefonica sea rj45. es más, yo tengo un router adsl2+ funcionando sobre adsl (comtrend 536+) salu2
  5. Con el router viejo, guardalo, ahora mismo no te servirá puesto que sus funciones las sustituirás con el nuevo, pero si un dia por lo que fuera te fallara el nuevo, se averiara o pasara cualquier cosa, siempre tendrás este de soporte para tener internet. Sobre marca y modelo no te puedo aconsejar, todos van bien. En principio no puedes escoger el router, el que té den con la oferta de ya.com bueno será. un saludo.
  6. Pues muy simple.. el router wireless aunque se llame wireless tambien se conecta mediante puerto RJ-45 al PC, o sea, con cable, así pues, conectas el pc al router como si no fuera wireless y activas el wireless para que se pueda conectar el portátil a él. A groso modo es así de simple. salu2
  7. Por cierto, tengo una sapphire x800GTO AGP, y tira muy muy bien.
  8. Solo puedo decirte que Sapphire es muy buena marca. Las tarjetas con el tiempo mejoran de rendimiento notablemente, por lo que supongo que la que te ofrecen es mejor que la antigua, pero ya te digo, no conozco los modelos. salu2
  9. Cuando teneis un problema y lo solucionais, es útil que posteeis la solucion que habeis encontrado para futuras lecturas de usuarios con el mismo problema. un saludo.
  10. Hombre, tendrías que dar algun dato más de lo que haces o explicarlo mejor. dices que enchufas el router y lo conectas al ordenador (via wifi??). has enchufado el router tal cual sin configurar nada? especifica un poco más. gracias. :)
  11. Posiblemente sea el router, a mi me pasaba algo parecido pero a la inversa. anteriormente tenía un usr9003 y no podía navegar y "emular" a la vez, ahora tengo el comtrend 536+ y ningun problema para hacer ambas cosas a la vez. Prueba como dicen a cambiar el firmware. saludos.
  12. No sé mucho de lo que va pero me lo supongo. será que te has brindado a ofrecer ayuda a la gente y alguno lo ha aprovechado para rajar de ya.com cargando contra tí. si la cosa ha sido así, te felicito y te apoyo en tu marcha. hay mucho "capullo" suelto que tendría que estar calladito y valorar lo que la gente hace sin ninguna obligación. si el tema no es este... no he dicho nada. saludos y hasta siempre.
  13. aitor_tilla

    vaya lioo

    dale a inicio, ejecutar y escribe cmd, pulsa enter en la ventana que sale escribe ipconfig y pulsa enter la direccion que aparece en puerta de enlace predeterminada es la direccion con la que accederás a tu router. saludos.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.