Ir al contenido

gato_red

+Miembro
  • Contenido

    5
  • Ingreso

  • Última visita

  1. Yo llevo así un montón de tiempo por la mañana va bien pero por la tarde est una put# mierd# y he revisado todo lo revisable incluso he conectado dos routers distintos, un modem usb y he probado a conectarlo al cajetín de entrada y sigue igual. O sea que evidentemente es de ellos. No sé que más hacer llevo 7 incidencias y los técnicos ya no saben ni qué decirme. Vaya tela.
  2. EASO, hola yo tengo el router sincronizando a 1 mega desde el domingo, y la subida va de lujo a 30 KB, pero los tests de velocidad en descarga son penosos menos de lo que tenía antes. Es normal que tarde unos días no? aunque me de más baja la velocidad de lo que tenía antes? Es que oscila un huevo. Soy de Toledo, me correspondería el 26 de Septiembre. Un saludo.
  3. ayer a estas horas me doblaron la linea. Tira a 54 kbytes por segundo. Soy de Bargas (Toledo) Después de 17 días de larga espera. Es normal que oscile tanto la línea al principio de que te la doblan'??????
  4. Hola si hay alguien de toledo que le hayan doblado ya estos capullos que lo diga por favor y cuánto le tardaron desde que le sincronizó el router a 512 hasta que realmente descargó a esa velocidad. Llevo 17 días esperando y llamo y no me dan ninguna fecha los capullos. Saludos.
  5. Yo me he pasado a monopuesto y me tira. Con Us Robotics 9003 y WinXp. Prueba y me cuentas, porque a mi lo de abrir los puertos no me ha rulao. Un saludo.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.