Ir al contenido

Mario22

+Miembro
  • Contenido

    42
  • Ingreso

  • Última visita

  1. ya esta solucionado, en map port hay ke poner el primer puerto del rango
  2. yo tengo una duda si kiero abrir un rango de puertos por ejemplo del 6881 al 6999 ke debo poner en la casilla de port map el 6999? es para abrir el rango de puertos de bittorent, la verdad es ke la bajada es extremadamente pekeña comparado a cuando tenia el usr 9003 ke se ponia a 80 kb/s de bajada en un momento.
  3. Ya hace un mes me llego un pakete de ya.com con un router dlink dsl-g624T wireless el caso es ke me decian ke no lo instalara hasta ke se me cortara la linea, el caso es ke como hace tanto ke llego y aki no ha pasado nada ahi esta parado, alguien sabe si debo cambiarlo por mi viejo robotics ke aun funciona o si debo esperar. Por cierto soy de valencia a alguien se le ha cortado ya la linea y lo ha cambiado?. Saludos y Gracias.
  4. no ha habido suerte, hay alguna actualizacion del windows installer o con el cd de windows podria instalar alguna cosa para ke funcione?
  5. mi problema es ke no me funciona el install shield cualquier programa ke intento instalar y se instala atraves del install shield wizard me da el mismo error, he probado con modo a prueba de fallos y tampoco funciona. el error es : Código de error: -5009 : 0x80004002 Información de error: >Ctor\ObjectWrapper.cpp (389) >Kernel\Component.cpp (1161) >Kernel\CABFile.cpp (384) >SetupDLL\SetupDLL.cpp (1655)
  6. por cierto se me olvidaba yo tengo un router usr 9003.
  7. basicamente se corta el adsl cuando me llaman, tengo micrfiltros en los dos telefonos de casa y he probado un spliter y na de na se sigue cortandocuando llamo o cuando me llaman, llevo asi 2 años desde ke contrate ya.com ha venido un tecnico y no me ha solucionado nada, he probado microfiltros de amigos ke a ellos si les funcionaban en casa, es decir no es de los microfiltros ke puedan estar rotos. Alguna solucion? a alguien le ha pasado esto y lo ha podido solucionar? lo curioso es ke cuando me puse el adsl solo se cortaba algunas veces cuando llamaban, ahora siempre se me corta, tengo un filtro de la telefonica a la entrada de casa xq hace años habia interferencias en la linea telefonica y se oia la radio, ya he probado a kitar ese filtro y si lo kito directamente no tengo conexion adsl. Alguna idea?
  8. Mario22

    router para ono

    a mi me gustaria un linksys befsr41 ke es igual ke el ke me dices pero no es inalambrico ya ke no necesito ke sea inalambrico, el problema es ke no se donde comprarlo, soy de valencia si alguien sabe donde puedo encontrar este router me haria un gran favor. Gracias
  9. Mario22

    router para ono

    gracias por vuestras respuestas segun me han dicho uno ke da muy buenos resultados es el lingsys, no se si se escribe asi pero se entiende.
  10. Mario22

    router para ono

    tengo ono cable con un modem, me gustaria kitar ese modem y poner un router cable, pero estoy leyendo por ahi ke la gente suele poner el router detras del modem ke te da ono. Es ke no hay routers para cable ke no necesiten tener puesto el modem de ono en linea? y si es asi me podriais decir modelos?
  11. pos os explico mi problema: resulta ke de buenas a primeras tenia el cortafuegos este y dejo de funcionar, es decir esta en modo inactivo pero yo si puedo abrirlo pero no ponerlo en modo activo, intento desinstalarlo y me dice ke no puede xq no encuentra el archivo ikernel.exe, pero es ke tampoco me deja reinstalarlo por el mismo motivo, yo kiero desinstalarlo xq voy a poner otro cortafuegos y no se si ke este este por ahi me va a dar problemas de hecho el otro dia puse el outpost y no me dejaba conectar a internet y tuve ke desinstalarlo y puede ke sea debido a ke esta el otro aunke este inactivo. Es ke tengo un problema con el askeroso spyware "you computer is infected" ke lo kito y nada mas conecto a internet me vueve a entrar en el ordenador. Bueno despues de esta parrafada alguien sabe como podria desinstalar en mcafee? Gracias.
  12. si recordaras donde lo has leido me harias un gran favor xq no lo entiendo saludos gracias
  13. al reiniciar el xp antes de cerrarse me sale ke el programa explorer.exe no responde.
  14. en modo seguro pasa lo mismo, hasta he probado con la cuenta del administrador y sigue pasando.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.