Ir al contenido

Jinrai

+Miembro
  • Contenido

    16
  • Ingreso

  • Última visita

  • Días ganados

    1
  1. Hola: Me gustaría ver Imagenio via cable ethernet en el PC. He seguido la guia que aparece en esta web pero sin exito. Tengo un router Xavi 7968+ y un deco adb 3800TW. Pc con Windows Xp SP3. DATOS DECO: modo red: estatico IP:10.58.xx.42 mascara:255.255.255.248 gateway: 10.58.xx.41 IP OPCH: 239.0.xx: 22222 ( no se que es esto) DNS : 172.26.23.3 He puesto la misma configuracion de red en mi PC que la que tiene el deco excepto: - IP: 10.58.xx.43 - Los DNS he dejado los que tenia de antes (80.58.0.33, 80.58.32.97) He añadido una IP adicional para que el PC se comunicara con otros PCS en la red. Cortafuegos y antivirus deshabilitados. El deco responde a ping desde el PC. Tengo instalada la ultima version del VLC (1.1.8 ). Me descargue la lista de canales en .M3U actualizada. Cargo la lista desde el VLC , la carga bien pero no se ve nada. Tampoco funciona via manual desde la opcion volcado de red del VLC. He probado con el deco encendido, apagado y desenchufado. Se me agotan las opciones ¿alguna sugerencia? Gracias. Saludos
  2. Hola: Ayer me compre el modem router Linksys WRT54GH. He buscado la guia de este modem router en esta web y en otras con infructuoso resultado. Tengo los parametros de configuracion de Telefonica (IP y mascara publicas, DNS, gateway, etc) pero nada. Lo he configurado como opcion de IP Fija que es lo que tengo pero no me pide ni tiene opcion a configurar lo de rfc-1483, ni VPI, ni VCI,etc (MTU si que me deja que lo establezco en 1500) Estoy empezando a dudar si el modem es compatible para el ADSL2 (tengo 10 MB / 800 kps) . EL puerto trasero que reza "INTERNET" es de tipo RJ45 (¿¿??) y no RJ11 (telefono) lo que ya me mosqueo en principio. Lo quiero usar como modem principal y no como AP ni como bridge. En resumen: el icono de navegacion no se enciende y , por ende, no puedo navegar. Se agradecen comentarios, sugerencias,etc Gracias de antemano y un saludo
  3. Hola: Me interesa saber si existe algun comando telnet para cambiar la passphrase de encriptacion WPA. Queria hacer un archivo bat que iniciara sesion via telnet en el router y modificara la passphrase con valores aleatorios y volcara esa clave en un texto plano. No tengo ni repajolera ni de si existe esa opción y , si existiera, si se puede hacer el bat que propongo. Gracias y un saludo
  4. Hola: He cambiado hace poco de 3MB a 10MB. Con el cable de red va de lujo pero con wifi como mucho descarga a 220 Kb/s y la subida a 23 Kb/s (haciendo el test de esta pagina y bajandome un archivo del FTP de Rediris.) He actualizado via web sin problemas el firmware a la version que esta en el manual del 7768r. El router esta configurado con encriptacion WPA( sé que baja el rendimiento pero no tanto), SSID oculto, filtrado MAC y el DHCP desactivado. El PC esta a 4 m. del router y los separa una pared de unos 15-20 cm. La antena del PC venia con la placa (ASUS P5GD2-Deluxe) y está por debajo de la antena del router. Me he dado cuenta que si pongo la antena del router paralela a éste da mejor señal que si está perpendicular a él (cosa que me extraña porque tengo entendido que las antenas no emiten ondas por el extremo). Tambien he probado cambiando de canal pero sigue igual ¿algún consejo? Gracias
  5. Hola: Tengo 3 MB con Telefonica y queria coger el ADSL2+ 10MB . Tengo el Xavi 7768r WI-Fi. He visto que existe un firmware (v. 1.05APF21.7768A-D.79.52.18 ) que actualiza a ADSL2+ pero solo se puede sincronizar teniendo ADSL2+ y yo tengo ADSL. Todo esto lo he leido por foros pero no he hecho pruebas. Tengo bastante configurado el router (WIFI, WPA, NAT, FIREWALL,etc) y no quisiera cambiarlo por el router que telefonica instala ( creo que es el 660HW, me corregis si no es asi). Mi pregunta es si me cambio el router por el que me suministren ( gratis con la oferta ade cambio de 3MB a 10MB) o si mantengo el que tengo actualizando el firmware a ADSL2+ y si , efectivamente, funciona. He buscado por el foro pero no he encontrado respuesta Gracias y un saludo
  6. Cambiando la fuente funciona perfectamente. Se ve que alguno o varios de los 20 pines de la la conexion a la placa no hace su funcion porque conecté todos los dispositivos ( 1 HD, 1 DVD-ROM, 1 Disquetera y un ventilador) a la fuente, hice puente entre el cable negro y verde y llegaba alimentacion a los dispositivos pero los jumpers de reset, leds y power no chutaban. Lo achacaré al calor porque si no no entiendo que deje de funcionar de la noche a la mañana no habiendo dado problemas en 5 años y haciendo el mantenimiento pertinente. En fin las cosas se estropean por el uso. Gracias a todos por vuestra ayuda.
  7. Buenas: Ayer intente encender el PC y nanai. No habia dado problemas antes. La fuente no es (hice la prueba de puentear el cable verde con el negro y funcionaba), un pico de tension tempoco es (tengo SAI), desenchufe y enchufe el cable de alimentacion asi como el interrumptor de la fuente,el boton de encendido tampoco porque hice un puente entre los jumpers de PW switchy nada. Cuando despues de hacer esto ultimo vi que no arrancaba blasfemé y blasfemé. La placa está en buen estado (los condensadores no estan hinchados... tampoco se a simple vista si una placa esta bien salvo eso) ¿Alguna idea antes de cambiar de placa? Por cierto el PC tiene ya 5 años pero creo que no tiene que ver porque hacia mantenimiento asiduo del equipo (quitar polvo, engrasar ventiladores,etc) Gracias
  8. Solucionado: He comprado otro PC y .... OH! Funciona! :?
  9. Buenas: Tengo configuradas 2 cuentas Hotmail en Outlook Express 6 y cada vez que recibo un mensaje, sea quien sea, me lo envia a elementos eliminados. No tengo filtros de mensajes ni libreta de direcciones. En otro ordenador lo tengo igual y lo que recibo va a la bandeja de entrada. ¿alguien sabria decirme por qué' Gracias
  10. Solucionado: Tenia puesto 20 caracteres pero me cogia hasta 16.... Gracias a todos
  11. Puntualizar que el programa Incredimail ( que no es Outlook ) funciona per-fec-ta-men-te con cuentas hotmail. Lo llevo usando un par de años. Un cordial saludo
  12. segun el moderador C|B3R no tengo un problema que en realidad tengo (curioso..) Tan sencillo como cambiar la maldita contraseña desde hotmail, ningun parametro mas, le doy a "enviar y recibir" con el Outlook Express (tambien probado con Incredimail), le pongo la nueva contraseña y no me la acepta. Pues menos mal que no hay problema que si no... :?
  13. Si vuelvo a la antigua contraseña si que puedo acceder via outlook. La cuenta la tengo hace 6 años. La nueva contraseña es de 20 caracteres. No se si outlook tiene limite para las contraseñas saludos
  14. Buenas: Acabo de cambiar la contraseña desde la pagina de hotmail. Al intentar acceder desde varios gestores de correo no me permite acceder en cambio desde el mismo hotmail si me deja entrar. He pensado que puede que pase un tiempo hasta que se sincronizen los servidores de correo de hotmail ya que tiene varios peo no estoy seguro ¿alguna idea? Gracias
  15. Hola: Quiero que aparezca la pestaña seguridad en carpetas. Para ello inicio sesion como usuario con cuenta de administrador en un Xp Prof. SP2 y en opciones de carpeta deshabilito "Utilizar uso compartido simple de archivos", cosa que funcionaba las 300 veces que lo he hecho en 300 equipos (bueeeno , alguno menos )pero en el portatil que nos trae al caso no aparece la puñetera pestaña. Solicito opiniones/ayuda/consejos/dinero(si cuela, cuela)/soluciones.. Gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.