Ir al contenido

jastony

+Miembro
  • Contenido

    69
  • Ingreso

  • Última visita

  1. jastony

    Monitor con HDCP?

    Hola a tod@s: Qiero comprarme un monitor para el pc, pero el que me gusta tiene HDCP, como no estoy muy ducho en esto, quisiera saber si tendre problemas con mis copias de seguridad de juegos y sistema operativo, ya que las peliculas no me importa, ya que las veo en otro sitio el monitor es este:http://www.appinformatica.com/monitores-benq.-24pulg.-v2410-eco-led-1920x1080-5ms-negro.php. Gracias un salu2..
  2. Bien ya lo tengo yes asi : MIC DATA==>1. GND=======>2. MIC VCC===>3 EAR R=rojo==5. EAR L=blaco=>9. EAR R=negro=6 EAR L=negro=9 sin conexion el 4 y el 7. Espero que esto le sirba algun@ Gracias a todos, un salu2 jastony...
  3. Hola a todos y gracias, pero la verdad es que soy un poco torpe y me vendria bien que alguno me digera por ejemplo: EAR R >==> 1 EAR L >==> 2 MIC DATA >==> 3 ya que asi estaria claro y es que ademas hay dos conectores con el mismo nombre ( EAR L y EAR R ) . Gracias a todos y salu2 jastony..
  4. la salida de audio es comun en todas las placas bases y en tangetas de sonido de gama alta, concretamente esta: la cuestion es meter los cables estos: pero en su posicion correcta y como no dispongo de manual pregunto a ver si alguno lo a instalado. Salu2 y gracias jastony
  5. la caja es esta: http://www.hard-h2o.com/review/cajas/tacens-sagitta-lux.html Sagitta Lux y la targeta es ; http://us.store.creative.com/Sound-Blaster-XFi-XtremeGamer/M/B000J1F1BI.htm creatibe x-fi extreme gamer
  6. La primera foto es de los cables de la caja y no hay manual, la segunda foto o la de abajo si es de la placa y es estandar, lo que pasa es que segun he mirado en en la red, si hay manual para otro topo de cables, poro no los mios.
  7. Hola a tod@s. Despues de haber mirado en la red, no veo la manera de conectar el adio de mi torre, pongo dos fotos a ver si algon@ sabe como hacerlo, gracias. Seria conectar lo de la primera foto con lo de la segunda. Un salu2 jastony y muchas gracias.
  8. Gracias a todos, solucionado, estaba mal el orden de arranque de los discos duros. Un salu2....jastony.
  9. Pues no, no tengo disquetera en ese ordenador, no uso raid. Gracias un salu2...
  10. Si fue lo primero que hice y hay me di cuenta que con el disco en la bandeja arrancaba, estoy seguro que lo que falla es el primer archivo que vusca al arrancar, ya que se queda la pantalla negra, con un pequeño guion en la parte superior izquierda, pues cuando esta asi, dando control, alt, supr, se reinicia, cosa que no hace cuando se carga windows. Gracias y un salu2....
  11. Bueno he restaurado el sistema a un punto anterior, un mes mas o menos y al editar el boot.ini veo que ahora sale esto: ______________________________________________________________________________________ ; ;Warning: Boot.ini is used on Windows XP and earlier operating systems. ;Warning: Use BCDEDIT.exe to modify Windows Vista boot options. ; [boot loader] timeout=0 default=multi(0)disk(0)rdisk(0)partition(1)WINDOWS [operating systems] multi(0)disk(0)rdisk(0)partition(1)WINDOWS="Microsoft Windows XP Professional" /NOEXECUTE=OPTIN /FASTDETECT /USEPMTIMER /TUTAG=LM07YL /usepmtimer C:CMDCONSBOOTSECT.DAT="Consola de recuperación de Microsoft Windows XP" /cmdcons ______________________________________________________________________________________ y veo que sale ( Aviso: Utilice BCDEDIT.exe para modificar las opciones de arranque de Windows Vista ) pero si el vita lo quite hace mas de 9 meses, como puedo arreglar esto. Un saludo y gracias. jastony.....
  12. Hice esto, pero sigue igual, hay que meter el disco en la bandeja para que arranque, no se que sera, solo me queda cambiar el archivo (BOOTFONT.BIN) de C por el de windows del disco. Gracias.
  13. Que hago, borro ( /TUTAG=LM07YL /usepmtimer C:CMDCONSBOOTSECT.DAT="Consola de recuperación de Microsoft Windows XP" /cmdcons ) para que sea igual al tullo y lo guardo???? gracias.
  14. [boot loader] timeout=2 default=multi(0)disk(0)rdisk(0)partition(1)WINDOWS [operating systems] multi(0)disk(0)rdisk(0)partition(1)WINDOWS="Microsoft Windows XP Professional" /NOEXECUTE=OPTIN /FASTDETECT /USEPMTIMER /TUTAG=LM07YL /usepmtimer C:CMDCONSBOOTSECT.DAT="Consola de recuperación de Microsoft Windows XP" /cmdcons Asi esta el boot.ini un salu2... y gracias
  15. Pues eso que sin haber hecho nada, arranco escucho el pitido saleen pantalla, lo del procesador, memoria y discos, pero al llegar al xp, nada de nada, solo un pequeño guion - arriba a la izquierda, pues nada meto el disco del xp pro y cual es mi sorpresa que arranca, claro esta que cuando lo quito, de la bandeja, ya no arranca, le e hecho un CHEKDSK e restaurado sistema, y mas cosas, pero nada de nada, sin el disco no va, que me estoy ya quemado y necesito una mano, gracias.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.