Ir al contenido

adrianet

+Miembro
  • Contenido

    2
  • Ingreso

  • Última visita

    Nunca

Todo lo publicado por adrianet

  1. Hola gente!!!! cuanto tiempo sin pasar x aki xDDD, sera pq soy d los pocos q no tengo problemas con este router ni con ya.com? :casstet: jajaja, ni d coña xD eso nadie, tos tenemos problemas con estos tarugos! bueno,al tema q me enrollo XD pos bueno. toy intentando entrar a un ftp con el FlashFXP (una demo d 30 dias) i no consigo conectar xa nada, despues d q mire el password me desconecta. Supongo q es x culpa d los puertos (como no!!), el 21 pa concretar, xo lo intente abrir i nada (aunq creo q no desactive el firewall d este puerto). Ahora voy a volver a intentarlo, xo si sabeis la solucion o alguna indicacion o lo q sea decidmelo plis q me es importante i necesito el FTP. saludos i gracias :yltype:
  2. como dice el post, el otro dia me funcionaba el emule perfectamente (dentro d las posibilidades d ya.com) pero fue formatear el pc y todo a tomar por culo!!!!!!! me vuelve a decir la famosa LOW ID. pensaba q los puertos se han cerrado o q se ha vuelto a poner el el firewall pero no, todo esta como tiene q estar y como lo deje. a ver si alguien me dice algo y me ayuda a solucionar las cosas. internet me va bien, es el emule. instalare los drivers q hay aqui, el ultimo firware y el emule 0.29b q aun voy con la 0.28b d todas formas si sabeis algo estaria muy agradecido en q me lo dijerais.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.