Ir al contenido

koenma

+Miembro
  • Contenido

    88
  • Ingreso

  • Última visita

  1. El martes recibi una carta de Yacom donde me decia que iban a actualizar la red y que tenia que hacer unos pasos simples cuando eso pasara, me decia de hacer un reset al router (el mio es un sagem) y se actualizaria solo. El caso es que el miercoles no sincronizaba asi que pense que era de eso y le hice el reset al router, pero TACHAN !!!! no tengo internet me meto en el explorador pongo la direccion de mi router y me sale la pagina donde me dice que la adsl esta en verde, vamos que tengo conexion pero en la de internet me pone acceso denegado y las luzes me salen todas verdes menos la de la @ que sale en rojo. A alguien le ha pasado ?? sabe la solucion ??? Me dicen cuando llamo que han hecho una incidencia pero a mi no me solucionan nada y eso que siempre que he tenido averia a las 24h maximo me las han reparado siempre y con mucha eficacia. Si alguien puede darme algun tipo de ayuda lo agradeceria. Muchas gracias !!!!!! Y perdonad las molestias !!!!!
  2. Hola a todos explico mi problema porque la verdad que por mas vueltas que le doy no encuentro solucion. Hace 3 semanas se me rompio el router de sopeton y llame a ya.com para que me enviara otro, despues de unos dias de pruebas y eso, se dieron cuenta que el problema era del router asi que me enviaron uno. El router que me enviaron es un SAGEM FAST 2604. Lo tengo configurado como ellos me dijeron y lo tengo enchufado mediante un cable ethernet, pero no se porque se desconecta y tengo que resetear el router y desconectar y volver a conectar la conexion de red desde el panel de control porque si no, internet no me funciona. EL msn me pone o fallo en dns o puertos clave o las dos cosas y aunque le doy a reparar no me hace nada. pero lo del msn me es indiferente pero claro que se desconecte cada 2 x 3 pues la verdad es un poco trasto y mas cuando tengo que hacer todo lo mencionado antes. Me gustaria saber como puedo solucionarlo para que no se me desconecte cada 2 x 3. Gracias por todo y perdonad las molestias. Gracias a todos!!!!
  3. Cada vez que quiero ver la pagina www.meristation.com no me deja me pone como si le hubiera dado a descargar algo y me sale una popup de descarga con una cosa que pone descargar gen-portada.php y aunque le de no me deja visualizarla pero con otro ordenador puedo en concreto con un portatil y no se porque en el de mesa no puedo. solo me pasa con esa pagina Alguien sabe el motivo y como puedo solucionarlo. Gracias de antemano.
  4. Me dice. Reasignacion no valida de DLL del sistema. sistema user32.dll reasignado en la memoria. aplicacion no funcona correctamente la reasignacion ocurrio porque la DLL C:\WINDOWS\system32\SHELL32.dll ocupa un intervalo de direcciones reservado para las DLL del sistema windows. Pero antes al instalar este antivirus, el AVG nunca me habia pasado y no se porque me lo hace ahora. Alguien sabe alguna solucion y si la hay. Gracias y perdonad las molestias
  5. Características: Windows XP Profesional, 1GRam PIV-3Ghz 160G D.Duro . Tipo de procesador Intel Pentium 4, 3000 MHz (15 x 200) Nombre de la Placa Base ASRock P4i65PE (5 PCI, 1 AGP, 4 DDR DIMM, Audio, LAN) Chipset de la Placa Base Intel Springdale i865PE Memoria del Sistema 1024 MB (PC3200 DDR SDRAM) Monitor: Tarjeta gráfica NVIDIA GeForce FX 5700 (256 MB) Quiero saber que graficas podria poner a mi pc para que rindiera con juegos como NeverWinter nights 2 , gothic 3, etc...... y cuanto me podrian costar, o que es lo que se mira en un t.grafica para saber que es la mejor opcion. gracias por todo y perdonad las molestias. Gracias
  6. Quiero saber como puedo activar mi pagina web ya que llevo 4 años con ya.com y tengo ip estatica pero como nunca la he activado y en la pagina no se como hacerlo. Alguien me podria dar los pasos para poder hacerlo. Gracias por todo
  7. resulta que desde hace un tiempo despues de formatear ahora cada vez que le doy a reiniciar el ordena o apagar tanto sea con el menu de inicio o sea con el boton del teclado que hay habilitado para hacer eso pues se me queda a medio cerrar osea que no se me cierra pero si se van cerrando la mayoria de programas y al final le tengo que dar al boton de la torre para que se reinicie o al de apagado de la torre para que se apage y despues volver a encenderlo. Como puedo solucionar esto sin perder ninguna informacion de la que tengo ahora?? Gracias por todo y disculpar por las molestias
  8. Tengo el IE7 pero todos los programas son originales osea que el windows xp es original pero no se porque no puedo imprimir las paginas web que me interesan como una solicitud o cosas asi. Alguien sabe a porque es debido eso y que opcion tengo que quitar o que tengo que hacer para poder imprimir las paginas? Gracias por todo
  9. Resulta que tengo los 20mb de ya.com y la verdad que me van bien suelo estar siempre en 10 y 14 mg de conexion y me cobran 30 euros +iva y resulta que me pongo lo de las llamadas que en la pagina web dice que entra con la cuota mensual y me cobran por llamadas gratis un suplemneto de 5 euros+iva llevo ya 4 años con ellos y ningun problema hasta ahora pero como llevo asi 4 facturas y nada creo que la final me dare de baja. Alquien le pasa lo mismo? o le ha pasado y como puedo reclamarlo aparte de llamar por tlf???? Gracias por todo
  10. resulta que me dice que tengo una cosa para actualizar que es esto Actualización de seguridad para Microsoft .NET Framework, versión 2.0 (KB922770) pero me da error y no se el motivo. Y tambien lo que me pasa es que algunas paginas me tardan mucho en carfgar. Alguien sabe el motivo por lo que pasa esto?
  11. gracias por aclararme la duda. hasta pronto nen
  12. koenma

    Fuente alimentacion

    Resulta que se me ha jodido la fuente de alimentacion que era la que venia con la torre una de 420, y he iudo a la tienda y resulta que me han dado una de 460 porque de 420 no tenian y al ponerla el pin mas grande osea el que tiene mas pines jutnos que va enchufada a la placa base el que yo tenia era de doce y este es de 16. Lo he puesto para con coincidan las pestañas de sujeccion y el ordenador me va bien pero no se si es normal o si puede pasar algo porq2ue me sobren pestañas o tengo que ir a por uno que solo tenga 12 pines como tiene mi placa base? No se si me he explicado bien, espero que si y a ver si me podeis dar un poco de informacion ok. Gracias de ante mano
  13. resutla que cuando pongo el micro para hacer una videollamada escucho una distorsion que solo escuicho yo y no escuchco a mi contacto pero si quito el micro si que le escucho pero el a mi no porque lo tnego desconectado alguien sabe como solucionarlo y porque me asa esto? y si es problema del msn o de la configuracion del ordenador. Gracia por todo.
  14. pero si es que siempre me habia ido bien es solo dece hace unos dias que no me deja agregar contactos y me han dicho que peude ser un spaia o lago asi y quiero saber como puedo quitarlo
  15. Resutla quer no puedo agregar contactos a la gente no le salgo yo y ellos no me ven auqneu este coenctado, ya lo he desistalado y lo he vuelto a instalar y nada he quitado el msn plus y todo y nada es como si no existiera para la gente nueva incluso cuando voy a porpiedades privacidad y veo si estan en la lsita de admitidos o no admitidos hay tampoco me sale Alguien sabe que me pasay como peudo solucionarlo???
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.