Ir al contenido

Nemkrol

+Miembro
  • Contenido

    34
  • Ingreso

  • Última visita

Todo lo publicado por Nemkrol

  1. A mi me dijo el dependiente que al deberse de una marca es lo que me de el fabricante, que ellos solo lo distribuian.. no se la verdad...
  2. Pues eso.. que tengo visto este portatil y me gustaria que si alguien lo tiene o sabe que tal van que me comente algo.. el portatil parece estar bien pero me gustaria alguna opinion mas.. la garantia es de solo un año y eso ya frena bastante. ¿alguien me puede decir algo de este portatil?
  3. Gracias por las respuestas.. intentare poner la clave wpa y el filtrado por mac por si acaso.. Saludos
  4. Lo de las contraseñas no sirve, por eso queria saber si se podia banear con el mac, puedo desconectar el dhcp y agregar los mac de los pcs que tengo, pero solo es una comprobacion, saber si tengo no deseados chupandome banda, si es asi agregare los mac, si no lo dejare asi..
  5. Pues eso.. tengo un punto de acceso conceptronic conectado a mi router para darle servicio de internet a los portatiles, pero me gustaria saber en todo momento quien hay conectado al router, por si hay algun intruso echarlo y banearle su mac de alguna manera. Hay alguna forma de hacer esto? desde las opciones del router? es que he perdido el librito y no me aclaro. Gracias y un saludo
  6. Ya habia seguido el manual, puse los datos de conexion pero sigue sin ir.. no se en que fallo en teoria deberia funcionar, no?
  7. Buenas, tengo un dling 504t que me dio ya.com, cambie a telefonica y no fue necesario ni modificar los datos, pero ahora a cambiar a orange y intentar ponerlo, me sincroniza pero no me va internet, he puesto la red en auntomatico, he puesto las dns manuales en el router y nada.. sigue sin conectar, alguno sabeis que debo hacer?tal vez despues de hacer los cambios en la red y conectar con el nuevo router deberia reiniciar? estoy bastante perdido y no se que ocurre, nunca habia tenido problemas con el. Saludos y gracias por adelantado
  8. A ver si me la puedes facilitar azamakas que estoy con la mula a cero. Saludos y gracias por adelantado a los dos.
  9. Buenas: Llevo un par de meses con este router y despues de abrirle los puertos, el emule me funcionaba de muerte, (incluso con la red kad), de aqui a unos dias no me funciona nada bien y no se a que se debe, ni desconectando la red kad va bien, ademas las paginas no se me abren como si el router se saturase por las conexiones maximas, cosa que antes no me pasaba y no entiendo que a podido pasar, e pensado en cambiarle la contraseña al router y demas pero no se como hacerlo ya que no se parece en nada el 504 g al t. Espero vuestras respuestas, y gracias por adelantado.
  10. Muchas gracias por tu interes mced, son un poco molestos los mensajes, pero de momento lo puedo soportar, si se pone mu tonto le pongo el sp1 y a correr. Saludos y gracias de nuevo
  11. Me a salido lo mismo pero para el mesenger y otros programas mas ....
  12. No ya me deja entrar. Gracias de nuevo y saludos
  13. Me temo ke se a roto, probe a abrirla manualmente y nada, ni lee el cd ke llevaba dentro ni nada. Gracias a todos por vuestras respuestas. Saludos
  14. No se si sera esto que me a salido automatico, si no es dimelo y lo ago de nuevo. Saludos y muchas gracias por tu interes: Logfile of HijackThis v1.99.1 Scan saved at 9:27:36, on 15/10/2005 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\SOUNDMAN.EXE C:\WINDOWS\system32\RUNDLL32.EXE C:\Archivos de programa\CyberLink DVD Solution\PowerDVD\PDVDServ.exe C:\Archivos de programa\Kaspersky Lab\Kaspersky Anti-Virus Personal Pro\avpcc.exe C:\WINDOWS\system32\ctfmon.exe C:\Archivos de programa\MSN Messenger\MsnMsgr.Exe C:\Archivos de programa\Kaspersky Lab\Kaspersky Anti-Virus Personal Pro\avpcc.exe C:\Archivos de programa\Archivos comunes\Microsoft Shared\VS7Debug\mdm.exe C:\WINDOWS\system32\nvsvc32.exe C:\WINDOWS\system32\wscntfy.exe C:\WINDOWS\system32\svchost.exe C:\Archivos de programa\Emule\emule.exe C:\Archivos de programa\Internet Explorer\iexplore.exe C:\Archivos de programa\WinRAR\WinRAR.exe C:\DOCUME~1\usuario\CONFIG~1\Temp\Rar$EX00.875\HijackThis.exe R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page = R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Vínculos O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Archivos de programa\Adobe\Acrobat 5.0\Reader\ActiveX\AcroIEHelper.ocx O4 - HKLM\..\Run: [soundMan] SOUNDMAN.EXE O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup O4 - HKLM\..\Run: [nwiz] nwiz.exe /install O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit O4 - HKLM\..\Run: [RemoteControl] "C:\Archivos de programa\CyberLink DVD Solution\PowerDVD\PDVDServ.exe" O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe O4 - HKLM\..\Run: [OfficeGuard RegChecker] "C:\Archivos de programa\Kaspersky Lab\Kaspersky Anti-Virus Personal Pro\ogrc.exe" O4 - HKLM\..\Run: [AVPCC] "C:\Archivos de programa\Kaspersky Lab\Kaspersky Anti-Virus Personal Pro\avpcc.exe" /wait O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe O4 - HKCU\..\Run: [MsnMsgr] "C:\Archivos de programa\MSN Messenger\MsnMsgr.Exe" /background O4 - Global Startup: Microsoft Office.lnk = C:\Archivos de programa\Microsoft Office\Office10\OSA.EXE O8 - Extra context menu item: E&xportar a Microsoft Excel - res://C:\ARCHIV~1\MICROS~2\Office10\EXCEL.EXE/3000 O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Archivos de programa\Messenger\msmsgs.exe O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Archivos de programa\Messenger\msmsgs.exe O12 - Plugin for .spop: C:\Archivos de programa\Internet Explorer\Plugins\NPDocBox.dll O17 - HKLM\System\CCS\Services\Tcpip\..\{834BF6A6-01EA-499B-A5A7-FDDCF4D81CE9}: NameServer = 62.151.2.8,62.151.8.100 O18 - Protocol: msnim - {828030A1-22C1-4009-854F-8E305202313F} - "C:\ARCHIV~1\MSNMES~1\msgrapp.dll" (file missing) O23 - Service: AVP Control Centre Service (AVPCC) - Unknown owner - C:\Archivos de programa\Kaspersky Lab\Kaspersky Anti-Virus Personal Pro\avpcc.exe" /service (file missing) O23 - Service: KAV Monitor Service (KAVMonitorService) - Unknown owner - C:\Archivos de programa\Kaspersky Lab\Kaspersky Anti-Virus Personal Pro\avpm.exe" /service (file missing) O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe
  15. tengo el kaspersky el ad aware y el spybot y aun asi sigue saliendome le dichoso mensajito, alguna sujerencia mas?. Saludos
  16. La bios la detecta, la e probado como maestra quitando las demas, estaba la corriente mal puesta, y la e puesto ahora bien, puede ser que se haya roto aunque en la bios me la detecte?, esk no se me abre. Saludos
  17. Mira a ver si lo e echo bien: http://www.jotapeges.com/v5.1/show.php/ ... -datos.JPG
  18. La bios la detecta, la e probado como maestra quitando las demas, estaba la corriente mal puesta, y la e puesto ahora bien, puede ser que se haya roto aunque en la bios me la detecte?, esk no se me abre. Saludos
  19. la faja ide solo tiene una posicion, mas ideas? saludos
  20. Pues si, se enciende la lucecita pero no se abre, eso es de logica hasta ahi llego. Saludos
  21. Buenas, al intentar acceder en el panel de control a cuentas de usuario me sale la ventanita: prevencion de datos, en el que me dice que me lo cierra para seguridad de windows, tengo el profesional con el sp2 ya incluido, se puede hacer algo? desactivar algo o que ago porque no puedo cambiar las contraseñas de usuario. Saludos y gracias
  22. Buenas, no se si sera el mejor sitio para que me respondan a esto pero no se donde preguntar, mi problema es ese, que al cambiar la grabadora de pc ni se abre ni responde, la e colocado como master, y el lector como slave, negro y gris, puede ser que se haya roto? o cual es el problema? Saludos y gracias con adelanto
  23. Efectivamente se jodio la tarjeta de red que iva en la placa base, por desgracia estaba fuera de garantia y e tenido que comprar otra. Saludos
  24. Eso es evidente, lo que no se es que hacer para solucionarlo
  25. Buenas Os comento: tengo este router conectado a dos pcs, hoy a habido un apagon con uno de ellos conectado y cuando a vuelto la luz no tenia internet, me e fijado en que la luz de conexion de ethernet esta apagada sin embargo el ordenador dice que esta conectado y cuando lo quito me dice que el cable se a desconectado, no es el cable ni la entrada ethernet de router ya que lo comprobe con el otro pc y funciona bien, que puede ser? que ago?Saludos
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.