Ir al contenido

jota

+Miembro
  • Contenido

    28
  • Ingreso

  • Última visita

jota's Achievements

  1. resulta que he llamado a ya.com y sigo teniendo linea con ellos, osea que las dos lineas conviven juntas.. sobre la cuenta de correo, el smtp no tengo de ya, tengo diferente , de mi propio dominio/s pero no es normal que tenga el 25 cerrado cuando hace un mes funcionaba bien...
  2. tengo un problema de la leche con mi red, acabo de cambiar de compañía, tenia ya.com, a telefónica, p.q llevo meses que no puedo mandar correos pero si recibirlos, dice que tengo el puerto 25 cerrado, cuando es mentira , p.q esta todo abierto..., no es problema de mi ordenador ni router, he hecho muchas pruebas..( router YA.com de un amigo, modem usb ), y lo se, se que es de la linea,pero ellos me han dado largar , yo me he cambiado de compañía.... no puedo mandar correos en el outlook ni con el windows mail, ni outlook ni con el Thunderbird , en todos los casos me dice que tengo el puerto 25 cerrado...., pero lo curioso es que le "cojo prestado ", con su consentimiento, una red wifi del vecino y todo funciona bien--, osea puedo mandar tranquilamente.... resulta que ya tengo la de telefónica, que se supone que en la emigración solo puedo andar con ellos, pero si pongo el router de ya, estoy con ya, si pongo el router de telefónica lo mismo, y eso es imposible, p.q tienen dos configuraciones diferentes... puede ser pq y uno lleva adsl y el otro adsl2 ? y por eso pueden que anden juntos.. Me es imposible contactar con ya.com y ya les he mandado un burofax para darme de baja ya...no se que hacer mas..., pero tengo los puertos cerrados y eso es mentira... cuando me conecto con ya.com me pide una contraseña y nombre de usuario que es diferente al de telefónica, pero ya os digo que cambie de modem sigo teniendo internet... alguno sabe algo de esto ?
  3. resumiendo... primero tengo que poner las claves en el router y despues en el ordenador XP? el problema es que via web no me deja cambiar ni SSID, pongo un nombre diferente pero no me lo graba.... si lo hago via cable, solo me acepta COM3 pero no hay forma de poder entrar. yo lo que quiero es una cosa muy sencilla, que le meta una contraseña mía para poner un poco complicado a los que me quieran robar la señal. no quiero nada del otro mundo, por eso pregunto si hay alguna forma de que mi XP haga esa función sin tener que meterme en el router.. gracias
  4. gracias mi tarjeta es Intel® PRO/Wireless 2200BG Netw... osea que tengo que ir a cambiar la configuración avanzada/redes inalambricas/agregar.. y en el SSID poner mi nombre de conecsion y en cifrados de datos poner WEP y hay en la clave es donde va la contraseña, no? donde poner clave de red... me puedes confirmar..
  5. hola... tengo un router viejo y abandonado ,Comtrend 535, que lo he puesto en marcha, me funciona muy bien, pero quiero poner contraseña para que nadie me birle la red. hay un manual muy bonito en esta web,http://www.adslayuda.com/comtrend535-03.html, pero tengo un problema, eso es lo que poner en el manual, pero yo no tengo ni un programa especifico....yo tengo el router y los cables, mi XP lo identifica enseguida pero estoy sin protección. yo no quiero protección total, solo quiero que tenga una contraseña para entrar en mi router., que mi hijo con su PSP pueda tener wifi, pero algo sencillo pero que obligue a los que quieran entrar en mi red a que se lo curren. hay algún programa o el mismo xp que me haga eso?.. que le meta una contraseña , la que quiera,. gracias
  6. Entonces que solución tengo..? Lo hago por red para tener los 100 mbps o es lo mismo por inalámbrico a 11mbps Noto que el emule o el BT no bajan igual.
  7. Tengo una conexión de 2 megas con ya.com. en el router normal, el que va con cable de red, se conecta a 100 mbps, pero si pongo el comtrend 535 inalámbrico lo hace a 11mbps... algo va mal, no se si hay algún firware para este modelo, o no esta preparado para los 2 megas. salu2
  8. tengo el xp y el modem es por usb, el azul trasparente. usb 2
  9. Hola... Mi proveedor actual es .YA.COM con una velocidad de .....2 MEGAS Antes tenia como proveedor a ........1 MEGA uso un router ......Comtrend 535 uso un USB de ....telefonica, tendra unos 4 o 5 años Cuando me conecto .....con el ruoter me dice que tengo una conexión de 11mb, cuando lo hago con el modem USB me dice que lo hago con 1Mb. mi pregunta es... el modem que tengo me esta influyendo en la velocidad de mi proveedor? o marca eso pero va a mas velocidad ...? test de velocidad Upseros. Ancho de banda 476.80 kbps Velocidad de descarga 59.6 KB/seg pero en la mula bajo mas rapido.... no entindo...
  10. La pregunta es, tengo una conexión con Ya.com de 2 megas y cuando me conecto con el router me dice el globito de conexión que me conecto a una velocidad de 11Mbps, pero si lo hago con el usb de telefónica me dice que lo hago con 1Mbps.(velocidad de recepción 1024 kb - velocidad de trasmisión 320kb ) No se si es p.q el Usb no marca lo correcto o es un fallo del MODEM USB? Gracias
  11. El problema es que no puedo hacerlo bajo la consola, lo de poner puerto de serie al router.. Por eso tengo que hacerlo via web, pero el router que tengo yo esta configurado en los parámetros de telefónica, ósea su contraseña y nombre de usuario, y ahora necesito hacerlo para ya.com. Sabéis donde esta para poder modificar esos cambios.??
  12. Lo tengo configurado para conexión de telefónica, pero me he pasado a ya.com, y no logro ponerlo en marcha. Tengo el cd de instalación, pero no me logra enchufarme al puerto de serie con la consola, cuando lo tengo bien enchufado, que si el com1 y el com2, lo hago todo bien, pero no puedo hacerlo. He intentando vía Web, y si que me deja, pero no se que parámetros tengo que cambiar para que me funcione con ya.com. Sabéis que es lo que tengo que cambiar???
  13. Tengo el router de telefónica Xavi Wireless 7768 con la configuración de telefónica, pero ahora me he pasado a Ya.com, y cuando meto el asistente para configurarlo, el CD de la casa, me dice nombre y contraseña, yo le meto las de siempre , admin. O 1234, pero no me deja hacer nada. Sabéis cual es, o hay alguna forma de poner por defecto, he intentado resetear, pero no logro hacer funcionar. Salu2
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.