Ir al contenido

lupin

+Miembro
  • Contenido

    50
  • Ingreso

  • Última visita

  1. es que ya me paso con otro router al estar un tiempo largo sin encenderse que luego no iba... no te deja resetearlo ni nada ni entrar en la configuracion. poca solucion hay noo??
  2. hola muy buenas , despues de 4 meses por lo menos que e tenido un router apagao , lo vuelvo a encender y me salen los 4 puertos ethernet con las luces parpadenando todas encendidas sin que haya ningun cable conectado. luego conecto 1 de ellos y no hace nada. sabe alguien si es que el aparato se a roto por estar 4 meses sin funcionar , o hay alguna solucion. muchas gracias compañeros !
  3. paso el test de memoria y me pone ke todo esta correcto. He quitado lo del reinicio automatico y me pone como si el problema fuera de un driver. netio.sys Ahora ya me aparece el pantallazo constantemente, casi siempre cuando accedo a internet y tengo antivirus,antispyware y windows actualizao. alguien sabe porque puede ser¿? gracias
  4. hola, tengo un portatil hp, lo acabo de restaurar como venia de fabrica con sus correspondientes dvds que me hice en su dia,(tengo el windows vista home edition) y cada cierto tiempo se me pone la pantalla en azul con un mensaje parecido a esto. dumping fiscal memory to disk (es que se reinicia rapido y no puedo saber exactamente la frase pero es muy parecido a eso). los detalles del error son estos: Firma con problemas: Nombre del evento de problema: BlueScreen Versión del sistema operativo: 6.0.6000.2.0.0.768.3 Id. de configuración regional: 3082 Información adicional del problema: BCCode: 1000008e BCP1: C0000005 BCP2: 80633B95 BCP3: 8B1C97CC BCP4: 00000000 OS Version: 6_0_6000 Service Pack: 0_0 Product: 768_1 Archivos que ayudan a describir el problema: C:WINDOWSMinidumpMini042909-02.dmp C:UsersjaboAppDataLocalTempWER-381906-0.sysdata.xml C:UsersjaboAppDataLocalTempWER952.tmp.version.txt Lea nuestra declaración de privacidad: http://go.microsoft.com/fwlink/?linkid= ... cid=0x0c0a
  5. lupin

    se apaga el portatil

    si arrancar, arranca bien , el problema es que el windows que esta instalado va muy mal , muy lento y quiero formatearlo y al meter un cd cuando lo arrancas para poder instalar un sistema operativo...se apaga solo :s
  6. lupin

    se apaga el portatil

    Hola muy buenas tengo un acer , cuando meto un cd o dvd para instalar un sistema operativo , como windows vista o un linux o cualquier cd autoarracable, lee el cd pasan unos segundos y el ordenador se apaga al instante. La verdad es que no se si es problema de la memoria ram defectuosa o de sobrecalentamiento. Lo cierto es que usando el ordenador normal en windows no pasa, solo cuando meto un cd o dvd para instalar un sistema operativo o usar un cd live de linux o un hirens boot o cosas asi. Si alguien sabe tambien como recuperar la particion oculta que trae el ordenador, con ke teclas era se lo agradeceria. un saludo, lupin
  7. pos yo tengo ese router y si lo reseteo y meto 1234 en los 2 campos no me deja acceder......................
  8. hola muy buenas, tengo el windows vista , y cuando me pongo a descargar un archivo , en el escritorio o donde sea, me pone que se ha descargado,y aparece el archivo 2 segundos pero luego desaparece......:s alguien sabe porque pasa esto?? muchas gracias.
  9. he formateao para instalar otro windows en la particion c : sin mas. pero la particion oculta sigue ahi , no e utilizado partition magic ni nada. ya he probao con alt f10 y no hace nada ...inicia windows normalmente por eso no lo entiendo la verdad...:s
  10. hola muy buenas, no se si este post es aqui o no, pero no he encontrao otro lado mejor sorry. tengo un portatil acer aspire 9500 y quisiera saber que teclas tengo que pulsar para poder acceder a la particion oculta para poder restaurarlo de fabrica. me han dicho f10 f11 , alt f10 y cosas asi pero chico a mi no me hace nada. no puedo hacer los cds porque lo tengo formateao la unica forma es saber que teclas pulsar al iniciar muchas gracias de antemano. saludos lupin
  11. hola que tal, tengo un problema al usar virtualbox y recien instalado, que cuando voy a instalar cualquier sistema operativo me sale la pantalla negra y no puedo ver lo que sale. He miraodo por google y me pone que es algo de la cpu , pero miro la caputra de pantalla que ponen de ejemplo y la tengo igual. alguien sabe que puede ser ?? gracias
  12. Hola buenas, tengo el router xavi que da telefonica con el imagenio. y al navegar pos las paginas se me queda abajo resolviendo............o esperando............o trasifiriendo la direccion " www.marca.es " por ejemplo o la que sea y se me keda ahi un rato bastante largo, y luego carga la pagina eso no es normal .La velocidad al descargar un archivo es la normal 3 megas y me lo descarga bien.Lo logico es que sea de dns , tengo las de telefonica normales 80.58.61.250 y la otra 254 e mirao por internet y ponia que habia unas nuevas la 80.58.0.33 y 80.58.61.254 y sigue el problema igual. alguien sabe porque ¿? gracias de antemano
  13. y otra preguntar please, tengo 3 megas asi ke sin ningun p2p tendría que ir bastante rapido internet, uso ubuntu, pero con el xp tambien me pasa, al cagar las paginas se queda bastante rato poniendo trasferin......como ke esta cargando pero no le llega señal y estoy al lao con la wifi, luego las descargas directas van bien , al bajarme una distribucion de linux por ejemplo me las baja a 300 k/s sin problemas, es solo las paginas que se queda parao un rato como si no le llegara la señal, no se si es algun problema del router, es mejor bajar el canal de frecuencia o el que.
  14. me acaban de poner el imagenio hace poco y al entrar al configurar el router y poner la direccion ip en el navegador no me deja entrar por el nombre de usuario y contraseña, e probado to los ke dicen ke es. 1234, 1234 o 12345 12345 y nada, y vamos no e tocao nada, asi ke es la que me viene por defecto y no me entra. tampoco quiero resetear el router porque me imagino ke se ira la configuración del imagenio,alguien me puede echar una mano? gracias
  15. pero es que yo no quiero que se hiberne o se suspenda el equipo, quiero que siga igual.........trabajando solo que luego se encienda la pantalla claro. bueno espero que saquen algun driver o algo para solucionarlo. gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.