Ir al contenido

hermes

+Miembro
  • Contenido

    66
  • Ingreso

  • Última visita

  1. Los tienes mal; Según se puede ver a duras penas en la segunda foto, los contactos están numerados en el propio conector y en la foto podemos intuir que tienes el Marrón en el 7 y BlancoMarrón en el 8 cuando debería ser al revés. Como no se pueden ver el resto de números, y tienes los contactos numerados en los conectores, te aconsejo que repases todos de esta manera (Como tu dices, patrón B ): 1- Blanco Naranja 2- Naranja 3- Blanco Verde 4- Azul 5- Blanco Azul 6- Verde 7- Blanco Marrón 8- Marrón Saludetes!
  2. Buenas! Creo que te estás complicando un poco la vida haciendo doble NAT. El aparato que denominas punto de acceso en realidad está haciendo las funciones de un segundo router. Si no necesitas doble NAT, lo correcto sería esto: Router: 192.168.0.1 (DHCP Server) Punto de acceso: 192.168.0.2 (DHCP Off!) Conectas el router con el punto de acceso por una boca del switch (NO por el puerto WAN como estás haciendo) Y ya está, los clientes del wifi deberían tomar las direcciones del rango 192.168.0.XXX. Simplemente te queda abrir los puertos en el router y listo. Un Saludo!
  3. hermes

    Cisco + Ono

    Buenas! ¿No tienes ninguna (H)WIC Ethernet? Si es así, simplemente pidele a Ono el cable-modem y listo. Un Saludo.
  4. Cambia de IP al comtrend y ponle 192.168.1.143 (Por ejemplo).... si no falla, tienes algún conflicto por ahí con la 192.168.1.2. Si sigue fallando, cambia el router. Un Saludo.
  5. Buenooo..... me parece que esto se va complicando! A ver si os puedo dar alguna idea para solucionar esto. Los posibles puntos de fallo que se me ocurren son: Conflicto de IPs: Por lo que comentais, parece que no, pero no estaría mal comprobarlo. thorn2, estaría bien que pusieras la IP, Mascara y puerta de enlace de cada dispositivo (Aún no he visto la IP del PC) y probar la configuración SOLO con los dos routers y el PC, desconectando el resto de la red. No sea que tengamos algún aparato perdido que nos esté fastidiando (Impresoras.. etc) Un Bucle: Podría ocurrir si unes entre si los dos routers y el switch. Esto se nota porque las luces del switch empiezan a parpadear como locas en el momento que se cierra el circuito. Un ejemplo de esquema para lo que pides, debería ser Router1 (LAN1) a SWITCH(LAN1) + Router2 (LAN1) a SWITCH(LAN2) + PC(LAN) a SWITCH(LAN3). Ningun cable mas. Switch roto: No sería el primero y ni el ultimo. Quita el switch del esquema anterior. Router1(LAN1) a Router2(LAN1) y PC(LAN) a ROUTER2(LAN2). Si con esto no funciona, cambia el PC de ROUTER2(LAN2) a ROUTER1(LAN1) para descartar los switches internos de los routers. Si aún así sigue fallando, probar con otros routers... para descartar. Si después sigue fallando........ pues será un verdadero misterio! Respecto al tema del router neutro, tampoco lo veo claro. Creo que es complicar bastante un esquema que en principio es sencillo.
  6. Según el simulador, al activar las dos opciones de "Firewall" & "IP Filtering", justo debajo se activa una opcion que pone "Deny the packets not specified by any filtering rules to pass through the device". Esto implica que el router deniega todas las conexiones no especificadas en las reglas de IP Filtering. Si lo cambias a "Allow the packets not specified by any filtering rules to pass through the device" debería funcionarte internet. Eso si, no bloqueras nada. Si dejas la primera opcion, tienes que crear reglas de "allow" para cada IP, puerto de destino y origen, mientras que si pones la segunda, deberías usar reglas de "deny" para cada IP, puerto de destino y origen. Según lo que pretendas hacer, puede ser mas sencillo una cosa u otra. Por cierto, olvidate del PortTriggering y los virtual servers, eso es para otra cosa Salu2!
  7. ¿Que router tienes? Me refiero al que te ha dado tu operadora..... También necesitaríamos saber que tipo de conexión tienes; Ip estática, dinámica.... De todas formas, el DFL-260 es un firewall avanzado que seguro que hace todo lo que le pidas y mucho mas. Pero mi experiencia con esos aparatos es que son muy buenos pero bastante complejos para configurar. Necesitan conocimientos y leerse los manuales de arriba abajo para hacerlos funcionar correctamente. Si te atreves, yo intento ayudarte, pero será complicado. Salu2!
  8. Buenas! Si no quieres complacarte la vida haciendo doble NAT, la configuración de esos aparatos debería ser; Router ADSL configurado como 'monopuesto' en la boca WAN del DFL y de esta manera, dejar hacer todo el trabajo de seguridad al DLink (Seguro que lo hace mejor que el router de la operadora que tengas). Con esta configuración, el router ADSL 'pasa' la IP publica al DLink y este puede tener como IP privada la que quieras. Salu2!
  9. No es 1 año de permanencia si no 36 meses. Vamos, que pagas todo de sobra. Respecto a este post, lo que si está claro es que es publicidad. Está repetido exactamente igual en Internautas.org, adslzone y adslayuda, el mismo día y con menos de dos horas de diferencia.
  10. En principio no deberías abrir ningún puerto de salida. No tengo ese router, pero necesitas buscar una opción que ponga "ipsec passthrough" y activarla ya que seguramente no lo estará. Si el router no soporta ipsec passthrough... malo, malo..... Un Saludo.
  11. hermes

    Isa server 2006

    En el panel de control del Ares, vete a Transferencias y ahí tienes y puedes cambiar los puertos y luego abrirlos en el ISA. De todas formas, ISA es (Entre otras cosas) un firewall empresarial, increiblemente completo y bastante complicado, así que si no tienes claro lo que haces, yo no jugaría mucho con las reglas del firewall. Es imposible resolver lo que comentas con la información que das, ya que cada instalación de este tipo es un mundo; Haces doble NAT? Firewall perimetral? ISA en el dominio? Autenticación? Usas el cliente de firewall? Lo dicho... Un mundo. Además, entiendo que el ISA no lo tienes en casa y sabrás lo riesgos que conlleva tener un P2P en un entorno empresarial..... Si sigues interesado en aprender como funciona el ISA te recomiendo http:\\www.isaserver.org Un Saludo. PD: No seas impaciente, que en una hora de 2 a 3 de la madrugada no creo que te responda mucha gente y sobre todo con una duda de este tipo :wink:
  12. ¿no os estáis liando con el WDS? Si he entendido bien la distribución de la red, el dLink debería estar AP Client......
  13. Je! Me parece que me he liado yo mismito. Dentro de "HKYLM_SYSTEM_CurrentControlSet_Services_LanManServer_Parameters" tienes que crear un REG_DWORD con nombre "AutoShareWks" (Sin comillas) y valor 0 NOTA: Usar "AutoShareWks" en NT Workstation, Win2000 Pro y WinXP Pro. Usar "AutoShareServer" en NT Server, Win2000 Server y 2003.
  14. Correcto, windows recrea automáticamente esos recursos en cada arranque. Si por seguridad quieres deshabilitar esa opción, vete al registro a: HKYLM\SYSTEM\CurrentControlSet\Services\LanManServer\Parameters\AutoShareServer y añades un REG_DWORD con nombre AutoShareWks y valor '0'. Con esto no te volverá a crear los recursos administrativos en el siguiente arranque. Un Saludo. NOTA: Esto funciona para NT Wks, 2000Pro y XP Pro, no para NT Srv, 2000Srv o 2003.
  15. Como muy bien dice el texto, las unidades con $ con solo para fines administrativos. No cambies permisos ni nada. Si quieres compartir una unidad completa, pulsa el bóton de 'Crear nuevo recurso'.... y voila, ya tienes lo que quieres. Un Saludo!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.