Ir al contenido

mabradi

+Miembro
  • Contenido

    78
  • Ingreso

  • Última visita

Acerca de mabradi

  • Rango
    Constante

Información

  • Intereses
    Fotografía
  • Población
    Madrid
  1. Perdón, evidentemente el test está mal. Pero hay muchos otros tests para comparar. Saludos,
  2. ¿218Kbps te parecen muchos cuando te tienen que dar 4096Kbps? A lo mejor confundes la b con la B. Clientes como tu son los que hacen falta. Por cierto, los bits no saben si circulan por un modem o por un router, y todos sobrepasan con creces los 4MBps. Saludos,
  3. Pudiera ser que tu línea no tuviese los valores adecuados. Te recomiendo que visites http://www.adslayuda.com/Generico-ruido_atenuacion.html para comprobarlo. Al configurar el emule le he dicho que tengo la mitad del ancho de banda real, para que no se apodere de todo y poder navegar con comodidad. Saludos,
  4. Wanadoo me duplicó la velocidad dos veces, a 1Mbps y a 2Mbps, pero en realidad siguió a 512kps. La velocidad de Wanadoo es unicamente un argumento de venta que nada tiene que ver con la realidad. Si no hay nadie más navegando es posible que llegues a tener 1Mps, pero si tienes que compartirlos con otros usuarios te tocará a lo que te toque. Ahora estoy con otro ISP a 1Mbps y esa es la velocidad efectiva que tengo. No tengo problemas de línea telefónica puesto que tengo la central cruzandio la calle (atenuación máxima 4dB, margen señal ruido 40dB). Wanadoo no da más de sí y sólo se puede tener una velocidad próxima a la de sincronización mientras en la central haya pocos usuarios. Saludos,
  5. Algo que se me pasó por alto. Un modem USB recibe la alimentación a través del puerto USB. Si la fuente de alimentación del PC no es capaz de proporcionar la potencia suficiente para su correcto funcionamiento pueden producirse cortes, igual que con cualquier dispositivo USB que no sea de consumo mínimo y no disponga de alimentación propia. Por eso al utilizar un router con alimentación propia cesan los cortes, si la causa es la falta de potencia del puerto USB. La solución mejor es utilizar un hub (normalmente pueden suministrar 500 mA y son baratos, del orden de 10¤) y distribuir la carga entre los puertos de la placa base y los del hub. Las averías de un modem, al ser un dispositivo muy sencillo, son estadísticamente muy escasas. Saludos,
  6. Bueno, como me pasó con Auna, sólo que yo no aguanté tanto. A los diez días dí de baja la línea y pedí el alta con Telefónica. Perdí el número, me costó bastante dinero, pero pude hablar por teléfono. Lo de Internet fue otra cosa, pedí el alta en Wanadoo y ni caso. Después de un mes nueva llamada a Telefónica y en unos minutos una Tarifa Plana activada. El ADSL tardé en solicitarlo porque no iba a estar en Madrid, pero en cuanto volví lo pedí y en una semana activado. Saludos,
  7. mabradi

    JAZZTEL Y VIRUS

    Culpar a cualquier ISP por unos virus parece demasiado exagerado. Sí es posible, y hasta bastante probable, que en algún momento utilicen algún spyware para recabar datos, principalmente con fines estadísticos. Pero para eso están el Spybot, el Ad Aware, el Pest Patrol y tantos otros programas; utilizando dos o tres se está bastante protegido, aunque alguna vez se pueda colar algo. El problema creo que debe de estar en los programas de protección, que a veces no están activados, aunque sí estén actualizados. Mira en las opciones para asegurar que efectivamente estén activos. En principio pasa todos los programas de protección que tengas, y hasta te aconsejaría que descargases de Internet alguno más para asegurar que no estuviese contaminado. Naturalmente debes escanear el sistema sin conectarte a Internet y teniendo activos sólo los programas imprescindibles. Antes del escaneo apaga el PC, tenlo un minuto apagado y arráncalo de nuevo. Lo de tenerlo apagado un minuto es para que se borre la memoria y no queden trazas de ningún malware. (En lugar de decir apagar y encender se puese decir resetear, que queda como más técnico y elegante.) Una vez limpio el PC (por lo menos hasta donde es posible asegurarlo) arráncalo y sí se reproduce el problema borra los programas de protección (por si estuviesen contaminados) e instálalos de nuevo. Es un trabajo lento, tedioso y muchas veces reiterativo, pero es la forma de limpiar un PC sin tener que formatear (lagarto, lagarto...). Saludos,
  8. La solución más barata está en acostumbrarse al ruido y estar atento por si cuando cesda es que se ha parado. La otra solución, y la mejor, es cambiar la fuente de alimentación, que no cuesta mucho, (algo así como un teclado o algo menos). Se puede intentar desmontar el ventilador y limpiarlo, aunque lo más fácil en un PC es que tenga un cojinete en mal estado. Hay que tener en cuenta que en un PC el ventilador de la fuente de alimentación contribuye en gran medida a la refrigeración del PC en general, por lo que es fundamental que esté en buen estado. Saludos,
  9. Eso es lo que me ocurría a mi con Wanadoo 2 MBps (que realmente eran 512 kps)/. Ahora estoy conectado con otro ISP, utilizando el mismo modem (el que me envió mi actual ISP sigue en su caja) y no tengo ningún problema. El problema está Wanadoo, no en el modem. Saludos,
  10. Mi experiencia (o sea, mis errores) me dice que deje que sean los demás los que hagan de cobayas. Saludos,
  11. ¿Al migrar a Jazztel no se cambia de ISP? Tanta propaganda "inconveniente" (por decirlo de forma suave) me ha convencido, huiré de Jazztel como del diablo. Saludos,
  12. Parece que tienes un malware, que no detecta el Ad-Aware. Pasa algún otro, como Spybot Searh & Destroy, Spy Watcher o Pest Patrol. Antes de pasar varios no te confíes. Si quieres navegar con algo más de seguridad utiliza el Fraud Eliminator, te indica si la página que visitas es fraudulenta (sólo si figura en su banco de datos) y el país dónde está el servidor. Te parecerá mucho, pero yo uso alguno más y no es suficiente, a veces se cuela algo. Y no olvides siempre actualizarlos, el núcleo del Ad-Aware SE en vigor es el 1.06r1 y la definición de malwares es del 20 de septiembre de 2005, si tienes algo anterior es como si no tuvieses nada. Saludos y suerte,
  13. ¿Qué programas, compatibles con XP, no te funcionan? Porque yo no he tenido ese problema y tengo instalados unos cuantos. Puede ser que sea algún programa (normalmente es shareware) que utilice instrucciones no documentadas y que alguna de estas instrucciones haya desaparecido, porque al no estar documentadas no hay ninguna obligación de mantanerlas. Son instrucciones provisionales, algunas se quedan y otras no. También puede ser que utilicen alguna dll antigua que al ser actualizada modifique o impida la ejecución del programa, pero eso es un fallo del programador. Saludos,
  14. Ancho de banda total de que dispone el proveedor (el contratado con Telefónica) dividido entre el número de usuarios conectados igual a ancho de banda que le corresponde a cada usuario. Saludos,
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.