Ir al contenido

eLiTe

+Miembro
  • Contenido

    65
  • Ingreso

  • Última visita

eLiTe's Achievements

  1. A mi el emule me va bien, pero vamos, tu fijate en las descargas directas y en los tests de velocidad, no en el emule. O sea que tu tienes 3mb y usas este router y no tienes cortes? O sea, no es un corte (que pierda la señal adsl o adsl status) lo que yo tengo, sino que, con la luz en verde, internet no funciona. Los técnicos me dijeron que el router pierde la ip y por eso no funciona. A ver si sabeis algo más. Gracias!
  2. Hola buenas! Pues eso mismo, que antes tenía adsl con telefonica con el 812 de 3com (una maravilla por cierto) y ahora he pedido 3mb por un euro más, y sufro mucho corte. Me han dicho los técnicos que posiblemente sea el router, y me temo que si, ya que los 3mb usan tecnología adsl2 verdad? Tenía la 1.1.9 (el último firmware oficial) y lo actualicé ayer a la 2.1.2 creo que es (la última disponible aunque no oficial) pero me sigue dando cortes. No hay posibilidad de seguir usando este router no? Gracias
  3. Ya.com tiene un servicio de atención al cliente pésimo. Si algo cabe destacar es que el 902 de ya.com ES DE PAGO COMO TODOS LOS 902 (ya pasé por está compañía fraudulenta y tengo facturas interminables que lo acreditan). A lo mejor tienes llamadas gratis contratadas o algo parecido por que te aseguro que el 902 es de pago. Saludos
  4. Al final si que puedo Ahora miismo estoy con la pda Gracias por vuestra ayuda Saludos
  5. Hola a todos!! Me he comprado una palm con wifi (802.11b) y en casa tengo un punto de acceso inalambrico de 802.11g y queria saber si puedo conectar la palm x wifi al ap para navegar x internet. Muchas gracias por adelantado
  6. He mirado en el Nero y mi grabadora SI soporta overburning, asi q lo de grabar en cds de 900 si es posible Saludos
  7. ok, eso haré, pero estoy 100% seguro de que si funciona en mi grabadora porque hace tiempo grababa cd de 800mb Saludos
  8. Pues no, sigue sin funcionar. Yo he abierto Nero, he ido a Archivo/Preferencias y características avanzadas. Una vez ahí pongo lo de "Activar tamaño extra de CD Disc at once" y lo pongo en 101min. Creo un nuevo cd de Audio, arrastro las canciones y al darle a grabar con mi cd de 900mb metido sale esto: No hay suficiente espacio....... Y se conoce que quiero grabar 841mb A ver si me conseguis ayudar Gracias
  9. El soporte de tamaño extra está activado a 99min, pero ni por esas puedo grabarlos, siempre me los reconoce como cds de 700mb. Por favor explicarmelo de nuevo xq asi como lo he hecho no va. Mi grabadora si lo soporta xq ya lo hice antes, pero claro, tras formatear veo que no funciona Ayuda pls Gracias
  10. Hola a todos! Pues eso, que se que debo cambiar algo para poder grabar mis cds de 900mb pero no se donde. Uso nero 6 Muchas gracias a todos! SAludos
  11. Justo tío, esta mañana he leido el post y me he quedado tranquilo de saber que no era el único...y timofónica diciendome que estaba bien la línea y q era problema del equpo..... De todos modos ya tengo una ip de rango diferente y ya puedo bajar bien GRacias x todo Saludos
  12. Hola que tal El caso es que hoy he visto que no puedo descargar ningun archivo a través del Internet Explorer o Firefox. He llamado a telefónica pero no saben nda, me dicen que la línea está bien (navego a 53 kb) y no me dicen nada mas. En todos mis equipos con el 3com812 (q son 4) la navegacion funciona bien pero al descargar cualquier archivo de un ftp mas o menos bueno (winzip) se me queda, por ejemplo, en un 30% y ya no descarga mas Gracias por vuestra ayuda Saludos
  13. Si, mapearlos es lo mismo que abrirlos. Yo tengo este pedazo de máquina y tengo abierto el 4141 tcp para mi pc, el 4242 para el de mi hermano y el 4343 para el servidor q tengo montado. El UDP se desactiva en emule y no pasa nada. Tal y como lo tengo tengo siempre IDAlta y va de lujo!! Prueba lo que te he dicho de abrir (p.ej. 4141TCP), guardar y reinicar. Instala tb si quieres la última firmware oficial (1.9) Saludos
  14. Y los puertos los tienes mapeados? Prueba a mapear el que quieras (4141 TCP x ejemplo). Guarda los valores, reinicia el router y pon en el emule 4141 tcp y el udp lo desactivas Mira a ver si asi te funciona Saludos
  15. ¿Tienes idbaja en la mula al conectar? ¿Mapeaste los correspondientes puertos utilizados? Mira a ver y ya nos cuentas PS: El 3com812 es de lo mejorcito que hay, si te va mal es por la config seguro
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.