Ir al contenido

Poirot

+Miembro
  • Contenido

    17
  • Ingreso

  • Última visita

  1. No se ha solucionado. Pero el problema no es que no pueda entrar a la página de configuración, si no que las opciones (las palabras) no son visibles dentro de la página y no se puede acceder a los diferentes subapartados.
  2. Buenas! Tengo un problema con este router. Exactamente, consiste en que cuando entro en la página de configuración no se visualizan las diferentes opciones y no puedo entrar en ninguna casilla. Lo he reiniciado y nada, sigue igual. Tengo ONO y Windows XP con SP2 (lo he instalado hace poco). El router previamente me funcionaba de maravilla y podía configurarlo sin problemas. ¿Alguien me puede ayudar? Gracias!
  3. Hola! Vuelvo a la carga! La tarjeta de red es una LAN-Express AS IEEE 802.11gr PCI-E Adapter y en principio funciona correctamente. Lo único que no sé es si está correctamente configurada. ¿Alguien me podría decir cómo hacerlo o donde debería informarme? Gracias!
  4. He conseguido que el portátil se conecte a mi red local, pero tiene conexión limitada (no puedo acceder a internet), en cambio si puedo conectarme y navegar en redes no seguras (sin protección). Más exactamente, en propiedades de la conexión aparece IPv4: Local y Ipv6: Limitado. El portátil tiene Windos Vista (firewall?) y Norotn instalados. ¿Alguien podría ayudarme a conseguir conexión sin limitaciones? Gracias!
  5. Buenas! Tengo como servidor a ONO, un router linksys (WRT54G con el último firmware: 7.0.0.4) y una red de ordenadores (el principal conectado directamente y los demás con wireless). El problema es que uno de los ordenadores de la red con sistema operativo Windows Vista no consigue conectarse a Internet a través de mi router (teniendo en cuenta que con un ordenador previo y XP no había ningún problema). Agradecería alguna ayuda, ¿no serán incompatibles? Gracias!
  6. Poirot

    Ono DNS

    Buenas! Tengo conectado al modem/cable de Ono un router Linksys (descactivado el DHCP y con ip fija y DNS). No había tenido problemas hasta hace 4 días que de forma fluctuante no puedo acceder a páginas web, pero el emule me sigue funcionando. Decidí cambiar las DNS que tenía (62.81.0.35 y.36) y añadir otras (62.42.230.135 y .136; 62.42.63.51 y .52; 62.42.230.24). Inicialmente, pude volver a conectarme a webs, pero tengo que ir cambiando la prioridad de las DNS porque de vez en cuando me pone que no encuentra la página. ¿Sabéis algo de este problema? ¿Es más recomendable activar el DHCP del router y olvidarse de ips fijas? Gracias!
  7. - Los micro-cortes afectan tanto a señal wifi como a internet. - No necesariamente, pero es verdad que uno de los portátiles (el nuevo) suele estar conectado al emule. - Cuando están conectados la señal es excelente. He actualizado el router a versión 7.0.0.4 y nada. Hago hincapie en que los micro-cortes aparecieron al desactivar el DHCP, previamente con un portátil y el DHCP activado, no los había. ¿Alguna idea?
  8. Buenas! Tengo un Linksys WRT54G conectado por cable a un ordenador principal y dos portátiles por wireless. El problema está cuando navego por internet con los portátiles, pues sufro "minicortes" (pierdo la conexión unos segundos y después rápidamente se vuelve a conectar). Mi provedor de Internet es ONO y, en la configuración del router, tengo el DHCP sever desactivado, usando IPs fijas. Curiosamente, al añadir el segundo portátil y poner IPs fijas fue cuando surgió el problema. ¿Alguien sabe el por qué? Gracias!
  9. Perdona mi ignorancia, pero ¿me podrías indicar como colocar ips fijas? Mis dudas son: - ¿En la tarjeta de red que ip debo colocar de las que salen en el router: la dirección ip local o la inicial? - ¿La puerta de enlace es la misma ip de arriba, pero sumándole un rango a la última cifra? - ¿Qué servidores DNS debo colocar en la tarjeta ethernet? Gracias por atenderme!
  10. Buenas! Tengo un Linksys WRT54G (v7) y lo tengo conectado al modem/cable de ONO y a mi ordenador principal. A través del wireless tengo internet en el portátil. Lo tengo configurado con seguridad WPA. El problema es que algunos días puedo acceder a internet, pero no puedo acceder a la configuración del router (se queda pensando indefinidamente al poner la dirección ip). Otro dato es que dejo el emule encendido el emule con ID alta y, al final del día, me lo encuentro con ID baja. Alguien me puede inidcar cual podría ser la solución. Gracias!
  11. Poirot

    Router neutro para ONO

    Buenas! Tengo cable/modem y kiero tener internet en varios ordenadores. El router k me ofrece ONO es un Webstar y el coste con instalación es de 95 euros. ¿K router neutro me recomendáis, si lo compro por mi cuenta? Le comenté lo de poner un router neutro al técnico que me instaló el cable/modem, y me dijo que me quitarían la línea porque desde la central lo podían detectar. ¿Es esto cierto? Gracias!
  12. Buenas! Tengo una duda sobre que proveedor de ADSL elegir: Telefónica o Jazztel (teniendo en cuenta que no tengo línea de teléfono y debería contratarla). Por un lado, Telefónica tiene la siguiente oferta: Alta de Línea Telefónica + Dúo ADSL 24h Cuota de alta de la línea telefónica, del ADSL, router monopuerto y cuotas mensuales de su Dúo ADSL 24h autoinstalable ¡GRATIS! hasta 31 de enero de 2007. Línea Individual sin teléfono Coste Mes( sin IVA): 13,43 € Router Inalámbrico 34,95 € Cuota mensual en promoción hasta el 31 de enero de 2007. Resto de cuotas a 39,90 €. Por otro lado, Jazztel ofrece lo siguiente: ADSL hasta 20 Megas + llamadas gratis (Alta gratis) Cuota de alquiler de la línea de teléfono de JAZZTEL: 12,95 € / mes + IVA Router WiFi: 15 € (Gratis si contratación on-line) Cuota mensual 29.95 € / mes De entrada, parece mejor la de Jazztel, pero ¿es tan fiable su servicio como el de Telefónica, teniendo en cuenta que vivo en Barcelona (barrio de Sant Antoni, cerca de Plaza Espanya)? (Doy esta información por el tema de cobertura y proximidad a la central). Gracias!
  13. Buenas! Os quería comentar algo que me ha pasado y que no consigo darle una explicación plausible. Tengo un 3Com 812 y ya hace tiempo le modifiqué el password, quitando el de telefónica, le abrí puertos, etc… y todo funcionaba bien. Hace un par de semanas, formateé el ordenador y puse Xp (antes tb lo tenía, pero sobre una instalación previa de Win98). Hasta aquí nada extraordinario, pero de repente hace un par de días, al reiniciar el ordenador, el ZoneAlarm me detecta una nueva red conectada. Era una ip totalmente desconocida para mi y no le di acceso, por curiosidad miré el ipconfig y mi ip había cambiado por la intrusa (tb habían desaparecido los valores del DNS y la puerta de enlace). Preocupado, apagué el ordenador enseguida y al volver a reiniciar había recuperado mi ip. Decidí entrar en el router, aunque primero tuve que cambiar el password de telefónica y quitarle un filtro (que me habían vuelto a colocar debido al formateo que me llevo a introducir de nuevo los datos de máscara, etc…). Entonces encontré algo curioso, una vez entré en el router por vía web, los filtros en los puertos 80, 23, … aún seguían vigentes, pero en el apartado de puertos TCP y UDP no figuraba ninguno abierto. Aunque los puertos que asigné al emule sí que están abiertos, según el scan de un solo puerto de vuestra página, y además el emule me funciona bien. Lo único que ahora me inquieta es que en el scan de puertos Upseros, me dice que el puerto TCP 5000 está abierto. ¿Me recomendáis que lo cierre? ¿Y cómo debería hacerlo? Y por cierto, ¿alguien sabe qué narices ha pasado con mi router? Gracias. Javier
  14. Corregidme si me equivoco, pero si lo cambio a monopuesto, ya no podré tener Internet en los ordenadores que tengo en red. ¿No hay otra solución? Javier
  15. Buenas! He leído el artículo sobre: ROUTER 3com 812. CAMBIAR DE MONOPUESTO A MULTIPUESTO VIA WEB. IP FIJA. Y me han asaltado un montón de dudas. Yo hice el cambio con el programa Routercf.exe, y así colocarlo en multipuesto o eso creo. El caso es que según este artículo debería tener activada la casilla de: Use this IP network as the DHCP Server. Y no es así. Además pone que con las mencionadas modificaciones mi ip local (privada) debería ser con la que accediese al router y no la pública (la que me dio telefónica). ¿Debería hacer los cambios mencionados en dicho artículo? Javier
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.